<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
<meta name="google-site-verification" content="TlOFlaXVnn-vlFJqJj4WtYZjxWf8JKFqgyEmCugk15I" />
	<title>KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies | Huisgenoot</title>
			<link href="http://cdn-www.huisgenoot.com/wp-content/uploads/2013/09/H-favicon.jpg" rel="icon" type="image/png"/>
	
	<link href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/style.css" rel="stylesheet" type="text/css"/>

	
		<link rel="alternate" type="application/rss+xml" title="Huisgenoot RSS Feed"
			  href="http://www.huisgenoot.com/feed/"/>
	
	<link rel="apple-touch-icon"
		  href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/images/layout/touch-icon-iphone.png"/>
	<link rel="stylesheet" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.css">
	<script src="http://code.jquery.com/jquery-1.10.0.min.js" type="text/javascript"></script>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.popup.js" type="text/javascript"></script>

	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/modernizr.custom.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="pingback" href="http://www.huisgenoot.com/xmlrpc.php"/>
	<!--[if gte IE 7]>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ie-css3.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ie.css" media="screen"/>
	<![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800' rel='stylesheet'
		  type='text/css'>

	
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Die gange is stil, want die pasiënte is reeds in hul kamers. Dit is net die houtvloer van die byeenkomssaal wat effens kraak as ’n vrou stadig na die voorkant" />

<meta name="keywords"  content="sopraan,pauline,weskoppies,siembamba" />

<link rel="canonical" href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huisgenoot &raquo; KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies Comments Feed" href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='koos-bar-fe-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/css/koos-bar-frontend.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/onnet_follow_frontend_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_custom_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/custom_follow_onnet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-sharing-module-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/styles/sharing-icons.css?ver=20140704' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/everslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='quizzes-frontend-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/styles/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-knowledge-quiz-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-polls-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/css/public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-public-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/css/tf-native-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-external-feed2post-plugin-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-plugin-onnet-feed-importer/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flights-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmailer_sub_form_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/css/subscription_form.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/js/koos-bar-frontend.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ajaxupload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.lightbox-0.5.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeAjax = {"ajaxurl":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/theme.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/resize.end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/swap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/js/pmailer_subscription.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/scripts/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/js/public.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.huisgenoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.huisgenoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn-www.huisgenoot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='J-Lo deel die oulikste kiekie van haar en kêrel se dogters' href='http://www.huisgenoot.com/bekendes/j-lo-deel-die-oulikste-kiekie-van-haar-en-kerel-se-dogters/' />
<link rel='next' title='Man oorleef krokodil-aanval ná hy terugbaklei met ’n riet' href='http://www.huisgenoot.com/nuus/internasionaal/man-oorleef-krokodil-aanval-na-hy-terugbaklei-terug-met-n-riet/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.huisgenoot.com/?p=169324' />
<link rel="alternate" type="application/json+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fnuus%2Fplaaslik%2Fkyk-video-liriese-sopraanstem-weergalm-deur-weskoppies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fnuus%2Fplaaslik%2Fkyk-video-liriese-sopraanstem-weergalm-deur-weskoppies%2F&#038;format=xml" />
<meta property="fb:app_id" content="699495273433697"/>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

        <style>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</style>

        <script type="text/javascript">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</script>

            <!-- Begin Inspectlet Embed Code -->
        <script type="text/javascript" id="inspectletjs">
            window.__insp = window.__insp || [];
            __insp.push(['wid', 2552047777]);
            (function () {
                function __ldinsp() {
                    var insp = document.createElement('script');
                    insp.type = 'text/javascript';
                    insp.async = true;
                    insp.id =
                    "inspsync";
                    insp.src = ('https:' == document.location.protocol ?
                        'https' : 'http') + '://www.inspectlet.com/inspectlet.js';
                    var x =
                    document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(insp, x);
                }

                if (window.attachEvent) {
                    window.attachEvent('onload', __ldinsp);
                } else {
                    window.addEventListener('load', __ldinsp, false);
                }
            })();
        </script>
        <!-- End Inspectlet Embed Code -->
        
    <!-- Setup OpenGraph support-->

    
    
    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies">
    <meta itemprop="description" content="Dit is laatmiddag op die perseel van die Weskoppies Psigiatriese Hospitaal in Pretoria.
Die donker...">
    <meta itemprop="image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg">

    <meta property="og:title" content="KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies"/>
    <meta property="og:description" content="Dit is laatmiddag op die perseel van die Weskoppies Psigiatriese Hospitaal in Pretoria.
Die donker..."/>
    <meta property="og:url" content="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/"/>
    <meta property="og:image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Huisgenoot"/>

    <!------ TF DFP GPT SCRIPT - START ------------><meta name="ad:prefix" content="/8900/Media24/Web/Huisgenoot.com"><meta name="ad:zone" content="Mobile/Nuus"><meta name="ad:oop" content="true"><script type="text/javascript">(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script><!------ TF DFP GPT SCRIPT - END ------------>		
</head>
<body class="single single-post postid-169324 single-format-standard kb-active">

<!--[if lte IE 8]>
<style type="text/css">
	.home .slider img {
		width: 100%;
	}
</style>
<![endif]-->
	<!--Koos bar sidebar - start-->
	<div id="koos_bar-widget-2" class="widget koos_bar"><style>.koos_bar, #koos-bar{background-color:#dd3333} #koos-bar .kb-inner ul{color:#ffffff} #koos-bar .kb-inner ul li a{color:#ffffff}</style><div id="koos-bar" class="kb-clearfix"><div class="kb-inner kb-mobile-hide"><span id="kb-nav-control"></span><ul><li class="kb-dark"><a href="http://www.netwerk24.com/">Netwerk24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.olx.co.za">OLX</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.property24.com">Property24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.careers24.com">Careers24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.spree.co.za/afr/huisgenoot?a_aid=huisgenoot&#038;a_bid=65372a1f">Spree</a></li></ul></div></div></div>	<!--Koos bar sidebar - end-->

<div id="primary-header-container">
	<div id="primary-header">
		<div class="tf_dfp_header"><div id="tf_dfp_ad_slot-6" class="widget_tf_dfp_ad_slot"></div><div id="tf_dfp_ad_slot-3" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-728x90" id="hgad-728x90-0" data-type="tf-dfp-advert" data-ad-size="728x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="text-8" class="widget_text">			<div class="textwidget"><style>
.tf-dfp-advert-1000x1000{
    height:0;
    overflow: hidden;
}
@media screen and (max-width: 992px) {
.category .tf_dfp_art_list.post .post,
.category .tf_dfp_art_list.post .post .post{
	border-right:none !important;
	border-left:none !important;
	padding: 0 !important;
	margin: 0 auto !important;
}
.tf_dfp_header{
	text-align: center !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot > div{
	text-align: center !important;
	margin-bottom:20px !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot{
	display: inline-block !important;
}
.koos_bar .kb-inner {
    width: 100% !important;
}
.koos_bar .kb-inner #kb-nav-control {
    background-position: 10px center  !important;
    margin: 0 !important ;
    height: 40px !important ;
    padding: 10px 10px 0 10px !important;
}
}
</style></div>
		</div></div>	</div>
</div>
<div id="wrapper">
	<div id="header-container">
		<div id="header" class="clearfix">
			<a class="logo" href="http://www.huisgenoot.com">
									<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/09/HG-998X89_updated.jpg" alt="Huisgenoot"/>
							</a>

			<a href="" class="responsive-nav">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>

						<a href="https://www.mysubs.co.za/magazine/huisgenoot" class="magazine-header">
				<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/270417HGM001.jpg" alt="Teken In" />				<span>Teken In</span>
			</a>
		</div>
	</div>
	<div id="navigation-container" class="clearfix">
		<ul id="nav" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37079"><a href="http://www.huisgenoot.com/kategorie/nuus/">Nuus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37080"><a href="http://www.huisgenoot.com/kategorie/bekendes/">Bekendes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37083"><a href="http://www.huisgenoot.com/kategorie/nuus/plaaslik/">Suid-Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37081"><a href="http://www.huisgenoot.com/kategorie/nuus/internasionaal/">Internasionaal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="http://www.huisgenoot.com/kategorie/nuus/vreemde-storie/">Vreemde storie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37086"><a href="http://www.huisgenoot.com/kategorie/wenresepte/">Resepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38277"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-n-uur/">Minder as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38276"><a href="http://www.huisgenoot.com/kategorie/kos/langer-as-n-uur/">Meer as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38279"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-4-persone/">4 persone of minder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38278"><a href="http://www.huisgenoot.com/kategorie/kos/meer-as-4-persone/">4 persone of meer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38280"><a href="http://www.huisgenoot.com/kategorie/kos/braaigeregte/">Braaigeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38281"><a href="http://www.huisgenoot.com/kategorie/kos/drankies/">Drankies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="http://www.huisgenoot.com/kategorie/kos/gebak/">Gebak</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38283"><a href="http://www.huisgenoot.com/kategorie/kos/groente-geregte/">Groentegeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38284"><a href="http://www.huisgenoot.com/kategorie/kos/hoender/">Hoender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38285"><a href="http://www.huisgenoot.com/kategorie/wenresepte/hoofgereg/">Hoofgeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38286"><a href="http://www.huisgenoot.com/kategorie/kos/nagereg/">Nageregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38287"><a href="http://www.huisgenoot.com/kategorie/kos/ontbyt-kos/">Ontbyt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38288"><a href="http://www.huisgenoot.com/kategorie/kos/pangeregte/">Pangeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38289"><a href="http://www.huisgenoot.com/kategorie/kos/pluimvee/">Pluimvee</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38290"><a href="http://www.huisgenoot.com/kategorie/kos/rooivleis/">Rooivleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38291"><a href="http://www.huisgenoot.com/kategorie/kos/seekos/">Seekos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38292"><a href="http://www.huisgenoot.com/kategorie/kos/slaaie/">Slaaie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38293"><a href="http://www.huisgenoot.com/kategorie/kos/varkvleis/">Varkvleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38294"><a href="http://www.huisgenoot.com/kategorie/kos/vegetaries/">Vegetaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38295"><a href="http://www.huisgenoot.com/kategorie/kos/vingeretes/">Vingeretes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38296"><a href="http://www.huisgenoot.com/kategorie/kos/voorgereg-warm-koud-sop/">Voorgeregte (Sop ook)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38297"><a href="http://www.huisgenoot.com/kategorie/kos/wildsvleis/">Wildsvleis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37325"><a href="http://www.huisgenoot.com/kategorie/leefstyl">Leefstyl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38114"><a href="http://www.huisgenoot.com/kategorie/leefstyl/gesondheid-leefstyl/">Gesondheid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126809"><a href="http://www.huisgenoot.com/kategorie/leefstyl/verhoudings-leefstyl/">Verhoudings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="http://www.huisgenoot.com/kategorie/leefstyl/superma/">SuperMa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133743"><a href="http://www.huisgenoot.com/kategorie/leefstyl/wenke/">#HGWenk</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58217"><a href="http://www.huisgenoot.com/kategorie/leefstyl/geldsake/">Geldsake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54404"><a href="http://www.huisgenoot.com/kategorie/hg-tv/kos-hg-tv/">Kos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38115"><a href="http://www.huisgenoot.com/kategorie/leefstyl/skoonheid/">Skoonheid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37108"><a href="http://www.pasmaats.co.za/s/">Pasmaats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37092"><a href="http://www.huisgenoot.com/kategorie/vermaak/">Vermaak</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.huisgenoot.com/kategorie/vasvra/">Vasvra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130356"><a href="http://www.huisgenoot.com/kategorie/kom-ons-braai-via/">#KomOnsBraai</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37111"><a href="http://www.huisgenoot.com/kategorie/wen/">Wen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133049"><a href="http://www.huisgenoot.com/hg-tv/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37109"><a href="http://huisgenootwinkel.com/">Winkel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59515"><a href="http://huisgenootwinkel.com/">HG Winkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39335"><a href="http://bit.ly/102A9bD">In Die Klaskamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50836"><a href="http://www.huisgenoot.com/kategorie/kopskuif-onnies/">Vir die onnies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128887"><a href="http://www.huisgenoot.com/kategorie/lekkersa/">#LekkerSA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127588"><a href="http://www.huisgenoot.com/kategorie/my-afrikaans/">#MyAfrikaans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133584"><a href="http://www.huisgenoot.com/kategorie/vir-die-voels/">Vir Die Voëls-film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132947"><a href="http://www.huisgenoot.com/deel-jou-verhaal/">Deel jou verhaal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168036"><a href="http://www.huisgenoot.com/kategorie/vat-die-pad/">Vat die pad</a></li>
</ul>	</div>
	<div id="tf_dfp_ad_slot-21" class="widget widget_tf_dfp_ad_slot header__widget"><div class="post tf-dfp-advert tf-dfp-advert-980x90" id="hgad-980x90-0" data-type="tf-dfp-advert" data-ad-size="980x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div>
    <div id="content-container">
        <div id="content">

        	            <div class="columns double">
                <div class="column">

                	<div id="overlay">
	<div>
		
		<h3>Stuur di&eacute;  skakel aan 'n vriend</h3>

		<form action="" id="email-article" method="post">
			<input type="hidden" name="id" value="169324"/>
			<label>Naam:</label>
			<input type="text" name="name"/>

			<label>Jou e-pos:</label>
			<input type="text" name="email"/>

			<label>E-posadres van ontvanger:</label>
			<input type="text" name="sendto"/>

			<input type="submit" class="submit" value="Stuur skakel"/>
			<a href='#' class="email-close">Close</a>
		</form>
	</div>
</div>
<div class="post-content">

<div class="post-title-block">
	<h2 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/">KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies</a></h2>
	
	
			<h5 class="post-date">
							Deur
									<span class="author-name">Jaco Hough-Coetzee</span> op April 22, 2017  		</h5>

	
	<!-- HYD sharing Tools -->
	
<div class='sharing-module'>

	<ul class='social-group'>
		<li class="facebook-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.facebook.com/sharer/sharer.php?u=http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Facebook', ' KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies' ]);" class='icon-facebook'>Deel</a></li>
		<li class="twitter-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('https://twitter.com/intent/tweet?url=http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/&amp;text=KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies  ...','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Twitter', ' KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies' ]);" class='icon-twitter'>Twiet</a></li>
		<li class="pinterest-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.pinterest.com/pin/create/button/?url=http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/&media=http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Pinterest', ' KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies' ]);" class='icon-pinterest'>Pin dit</a></li>
	</ul>

	<ul class='newsletter-group'>
		<li class="email-item"><a href='mailto:&nbsp;?body=http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/ KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies  ...' onclick="_gaq.push(['_trackEvent', 'Social sharing', 'Email', ' KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies' ]);" class='icon-mail email'>E-pos</a></li>
		<li class="print-item"><a href='#print' onclick=" _gaq.push(['_trackEvent', 'Social sharing', 'Print', ' KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies' ]); window.print(); return false;" class='icon-printer'>Druk</a></li>
	</ul>
</div>
	<!-- HYD sharing Tools -->
</div>

<div class="content clearfix">
	<div class="copy clearfix">
		<p><strong>Dit is laatmiddag op die perseel van die Weskoppies Psigiatriese Hospitaal in Pretoria.</strong></p>
<p>Die donker mure van die hoofgebou wat in 1892 gebou is, lyk ekstra mistroostig toe die son agter die reënwolke verdwyn. </p>
<div id="attachment_169567" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1.jpg" alt="Foto: Christo Doherty" width="600" height="450" class="size-full wp-image-169567" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline1-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Die buite-aansig van die psigiatriese hospitaal. Foto: Christo Doherty</p></div>
<p>Die gange is stil, want die pasiënte is reeds in hul kamers. Dit is net die houtvloer van die byeenkomssaal wat effens kraak as ’n vrou stadig na die voorkant van die verhoog stap.</p>
<div id="attachment_169569" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3.jpg" alt="Die liriese-sopraan leef haar in die stemming in. Foto: Christo Doherty" width="600" height="450" class="size-full wp-image-169569" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline3-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Die liriese-sopraan leef haar in die stemming in. Foto: Christo Doherty</p></div>
<p>Sy dra ’n wye rok in ’n styl wat van dekades gelede dateer. Haar oë gly oor die leë saal voor haar toe sy op die vloer gaan sit. Sy trek haar asem diep in. Dan ontsnap die eerste note van die wiegeliedjie Siembamba uit haar keel.</p>
<p>Haar liriese-sopraanstem weergalm deur die leë, skemer vertrek.</p>
<div id="attachment_169568" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg" alt="Pauline sing Siembamba. Foto: Christo Doherty" width="600" height="450" class="size-full wp-image-169568" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Pauline sing Siembamba. Foto: Christo Doherty</p></div>
<p>Dit klink soos ’n toneel uit ’n rillerfliek, maar eintlik was dit net deel van die kunstenaar Pauline Theart se klankkunsprojek.</p>
<p>“Die projek is deel van ’n reeks klank-ingrypings in geboue en ruimtes deur Suid-Afrika,” verduidelik Pauline ná die tyd. “Ek sing Afrikaanse wiegeliedjies in plekke wat as kulturele bakens beskou word.”</p>
<p>Die klank, wat in verskillende plekke opgeneem word by elke plek, sal later tydens ’n “klanktentoonstelling” aan die publiek gespeel word.</p>
<p>Pauline vertel sy het die liedjie Siembamba herhaaldelik gesing as ’n dialoog tussen die gebou se akoestiek en haar stem.</p>
<p>“Soms het die verse aaneengeloop en by tye was daar stiltes waarin die gebou terug reageer het,” vertel sy.<br />
Haar stem het deur die gange van die hospitaal beweeg en inwoners en pasiënte kon haar tot diep in die hart van die destydse “Krankzinniggengestich” hoor.</p>
<p><center><iframe width="560" height="315" src="https://www.youtube.com/embed/H5D6ofPpSn8" frameborder="0" allowfullscreen></iframe></center><br />
&nbsp;</p>
		<!-- Follow controls starts here -->
		
<div class='social-follow-container'>

	<div class='hide-container tooltip__container'>
		<div class='sign-up-popup tooltip__body'>
			<form target="_blank" action='http://newsletters.media24.com/public/contacts/subscription'
						class='subscribe-popup-form' method='post' id='item-form' name='item-form'><input type='hidden' name='op'
																																															value='subscribe' id='op'>
				<table class='fieldset' cellpadding='0' cellspacing='0'>
					<tbody>
					<tr>
						<td class='stretch'>
							<div class='field-heading top'><label for='contact_email'>Teken in op ons nuusbrief</label></div>
							<div class='clear'></div>
							<input id='contact_email' placeholder='E-pos-adres' type='text' size='40' name='contact_email' value=''
										 required=''>
							<input type='submit' value='Teken In' class='public_button'>
						</td>
					</tr>
					</tbody>
				</table>
				<input type='hidden' name='form_hash' value='Tw9m6qkZpYjU6QgT' id='form_hash'><input type='hidden'
																																														 name='list_id[]'
																																														 value='1630'
																																														 id='list_id[]'>
			</form>
		</div>
	</div>

	<ul class='social-follow-list'>
					<li><a style='background-color: #EF2B3F' class='facebook' target='_blank' href='https://www.facebook.com/huisgenoot'>Like ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='twitter' target='_blank' href='https://twitter.com/huisgenoot'>Volg ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='email-icon' href='mailto:web@huisgenoot.com'>E-pos ons</a>
			</li>
						<li><a style='background-color: #EF2B3F' class='sign-up navigation__item' href=''>Nuusbrief</a>
		</li>
							<li><a style='background-color: #EF2B3F' class='subscribe' target='_blank' href='/teken-nou-in/'>Teken in</a>
			</li>
			</ul>
</div>

		<!-- Follow controls ends here -->

		<!-- Related posts starts here -->

		
					<div id="related_posts">
				<h2>Lees ook:</h2>
				<ul class="list-items">
					
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/huis-van-gruwels-ma-kan-glo-nie-lees-of-skryf-nie/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/06/springs-monster-300x225.png" class="attachment-medium size-medium wp-post-image" alt="springs-monster" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/06/springs-monster-300x225.png 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/06/springs-monster-141x105.png 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/06/springs-monster-250x187.png 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/06/springs-monster.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/huis-van-gruwels-ma-kan-glo-nie-lees-of-skryf-nie/">'Huis van gruwels'-ma kan glo nie lees of skryf nie</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/anika-smit-moord-smiley-angstig-toe-hy-vir-waarneming-gestuur-word/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Smiley tydens &#039;n vorige hofverskyning." srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/10/smiley-NEW.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/anika-smit-moord-smiley-angstig-toe-hy-vir-waarneming-gestuur-word/">Anika Smit-moord: Smiley angstig toe hy vir waarneming gestuur word</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/vermaak/voorsmakie-van-skouspel-2014-se-dvd-en-cd/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="skouspel-1" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1-422x316.jpg 422w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/10/skouspel-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/vermaak/voorsmakie-van-skouspel-2014-se-dvd-en-cd/">Voorsmakie van Skouspel 2014 se DVD (en CD)</a>
						</li>
										</ul>
			</div><!-- END / RELATED ARTICLES -->
		
		<!-- 8Bit Engage --><!-- Place these widgets where you want them to appear -->
		<div id="P40-2h8j-3" class="eightbit_engage"></div>
		<!-- Place this code in the footer or below the widget DIVs, Only needs to be pasted once. -->

		<!-- Related posts ends here -->

	</div>

	
		<!-- Next links -->
        <ul class="pagination-links-single previouspost				nextpost">

            
			<a href="http://www.huisgenoot.com/bekendes/j-lo-deel-die-oulikste-kiekie-van-haar-en-kerel-se-dogters/" rel="prev"><li><div class='arrow-left'></div><div class='inner-text-holder-left'><div class='holder'><span class='small-helper'>Vorige storie</span>J-Lo deel die oulikste kiekie van haar en kêrel se dogters</div></div></li></a>			<a href="http://www.huisgenoot.com/nuus/internasionaal/man-oorleef-krokodil-aanval-na-hy-terugbaklei-terug-met-n-riet/" rel="next"><li class='last-child'><div class='arrow-right'></div><div class='inner-text-holder-right'><div class='holder'><span class='small-helper'>Volgende storie</span>Man oorleef krokodil-aanval ná hy terugbaklei met ’n riet</div></div></li></a>
		</ul>
	</div>


</div><!-- /post content -->
                </div>

                <!-- POP Up container starts here -->
                <div id="popupcontainer" class="box">
                                                    <div class="close">x</div>
                            <span class="popup-heading">Resepte</span>
                            <a href="http://www.huisgenoot.com/wenresepte/goedkoop-sjokolade-balletjies/"><img width="600" height="450" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sjokbal" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-200x150.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-480x360.jpg 480w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-422x316.jpg 422w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-150x112.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2015/09/sjokbal-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                            <span class="popup-title"><a href="http://www.huisgenoot.com/wenresepte/goedkoop-sjokolade-balletjies/">Goedkoop sjokolade-balletjies</a></span>
                                                                </div>
                <!-- POP Up container ends here -->

                <div class="column">
	<ul class="widget-list">
        <div class="search-boxes">
            <div class="search-item">
                <form action="/" method="get">
                    <input type="text" name="s" placeholder="Soek" />
                    <input type="submit" value="" />
                </form>
            </div>
        </div>

    	
		<div class="social-icons-minor">
			<a class="facebook-social" target="_blank" href="http://www.facebook.com/huisgenoot">Like ons</a>
			<a class="twitter-social" target="_blank" href="https://twitter.com/#!/huisgenoot">Volg ons</a>
			<a class="mail-social" href="mailto:web@huisgenoot.com">E-pos ons</a>
		</div>

		<!-- End your code -->
	<li id="tf_dfp_ad_slot-12" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x600" id="hgad-300x600-0" data-type="tf-dfp-advert" data-ad-size="300x600" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></li><iframe style="" src="https://embed.liedjie.com/playlist/948" width="300" height="400" scrolling="Auto" frameborder="No"></iframe><li id="sidebar_category_widget-2" class="widget sidebar_category_widget">			<!--Show the Title -->
			<h4 class="widgettitle"><a href="http://www.huisgenoot.com/kategorie/fokus/">Lees hierdie</a></h4>			<!--Show the Post Info -->
			<ul class='sidebar-post-container'>
										<li>
				<span class="sidebar-list-number">1</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/internasionaal/man-oorleef-krokodil-aanval-na-hy-terugbaklei-terug-met-n-riet/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto ter illustrasie (pixabay.com)" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/krokodil.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/internasionaal/man-oorleef-krokodil-aanval-na-hy-terugbaklei-terug-met-n-riet/" title="http://www.huisgenoot.com/nuus/internasionaal/man-oorleef-krokodil-aanval-na-hy-terugbaklei-terug-met-n-riet/">Man oorleef krokodil-aanval ná hy terugbaklei met ’n riet</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">2</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Pauline sing Siembamba. Foto: Christo Doherty" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pauline2.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/" title="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-liriese-sopraanstem-weergalm-deur-weskoppies/">KYK VIDEO: Liriese-sopraanstem weergalm deur Weskoppies</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">3</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/j-lo-deel-die-oulikste-kiekie-van-haar-en-kerel-se-dogters/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto: Instagram" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/jlo.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/j-lo-deel-die-oulikste-kiekie-van-haar-en-kerel-se-dogters/" title="http://www.huisgenoot.com/bekendes/j-lo-deel-die-oulikste-kiekie-van-haar-en-kerel-se-dogters/">J-Lo deel die oulikste kiekie van haar en kêrel se dogters</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">4</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/leefstyl/gesondheid-leefstyl/hoor-nou-net-wat-se-hierdie-studie-oor-hospitaalklere/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto ter illustrasie. Foto: Cover Media" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/pj.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/leefstyl/gesondheid-leefstyl/hoor-nou-net-wat-se-hierdie-studie-oor-hospitaalklere/" title="http://www.huisgenoot.com/leefstyl/gesondheid-leefstyl/hoor-nou-net-wat-se-hierdie-studie-oor-hospitaalklere/">Hoor nou net wat sê hierdie studie oor hospitaalklere</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">5</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/kyk-miljoene-bid-vir-sa-buite-bloemfontein/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="It&#039;s time saamtrek" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/17990937_10155366548673856_2956701006326558367_n.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/kyk-miljoene-bid-vir-sa-buite-bloemfontein/" title="http://www.huisgenoot.com/nuus/kyk-miljoene-bid-vir-sa-buite-bloemfontein/">KYK: Miljoene bid vir SA buite Bloemfontein</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">6</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/kyk-video-lady-gaga-vertel-prins-william-van-die-beste-ding-wat-met-haar-gebeur-het/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="ladygaga" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/ladygaga.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-video-lady-gaga-vertel-prins-william-van-die-beste-ding-wat-met-haar-gebeur-het/" title="http://www.huisgenoot.com/bekendes/kyk-video-lady-gaga-vertel-prins-william-van-die-beste-ding-wat-met-haar-gebeur-het/">KYK VIDEO: Lady Gaga vertel prins William van die &#8216;beste ding&#8217; wat met haar gebeur het</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">7</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/hier-is-n-lys-van-die-vriendelikste-plekke-in-sa/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Stellenbosch Foto: Flickr" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/stb.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/hier-is-n-lys-van-die-vriendelikste-plekke-in-sa/" title="http://www.huisgenoot.com/nuus/plaaslik/hier-is-n-lys-van-die-vriendelikste-plekke-in-sa/">Hier is ’n lys van die ‘vriendelikste’ plekke in SA</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">8</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/9-jarige-meisie-sterf-na-slaappille-in-melkskommel/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="piile. pixabay" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob-300x225.jpeg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob-141x105.jpeg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob-150x113.jpeg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob-250x187.jpeg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/gAMl7rob.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/9-jarige-meisie-sterf-na-slaappille-in-melkskommel/" title="http://www.huisgenoot.com/nuus/plaaslik/9-jarige-meisie-sterf-na-slaappille-in-melkskommel/">9-jarige meisie sterf ná slaappille in melkskommel</a></h3>
				</li>
		   		   </ul>
</li><li id="tf_dfp_ad_slot-18" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x250" id="hgad-300x250-0" data-type="tf-dfp-advert" data-ad-size="300x250" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></li>
            <div class="widget tabbed-content dating-widget">
                            <ul class="tabs">
                    <li class="active"><a href="">Mans</a></li>
                    <li><a href="">Vrouens</a></li>
                    <li><a href="">Soek</a></li>
                </ul>
                <ul class="tab-items">
                <li class="active">
                                                <div class="post-image fitvid">
                                <a href=""><img src="https://www.pasmaats.co.za/photos/5/7f/lk7~qp.jpg" alt=""/></a>
                            </div>
                            <div class="copy">
                                <h4 class="post-title"><a href="https://www.pasmaats.co.za/s/d/4506919/a/17535/"
                                                          target="_blank">Basie_347</a></h4>

                                <p class="excerpt">Ek is n vriendelike agtermekaar persoon en is 'n Christen ek hou van lekker gesels die natuur en buiten lug. Hou van braadvleis, boere musiek en wil graag iemand ontmoet me...</p>

                                <p><a href="https://www.pasmaats.co.za/s/d/4506919/a/17535/" class="action-link" target="_blank">Besigtig
                                        profiel!</a></p>
                            </div>
                                            </li>
                <li>
                                                <div class="post-image fitvid">
                                <a href=""><img src="https://www.pasmaats.co.za/photos/5/6g/2th~td.jpg" alt=""/></a>
                            </div>
                            <div class="copy">
                                <h4 class="post-title"><a href="https://www.pasmaats.co.za/s/d/4482629/a/17535/"
                                                          target="_blank">Engelogies100</a></h4>

                                <p class="excerpt">Ek is n besonderse dame. Het n pragtige persoonlikheid en kom oor die weg met almal. Is nie net mooi nie maar ook slim. Hou van lag en om n goeie tyd te he. Is tevrede met min...</p>

                                <p><a href="https://www.pasmaats.co.za/s/d/4482629/a/17535/" class="action-link" target="_blank">Besigtig
                                        profiel!</a></p>
                            </div>
                                            </li>

                <li>
                <form action="http://www.pasmaats.co.za/s/find/search.php" method="post" target="blank"
                      name="frmMM" id="frmMM">
                <input type="hidden" name="sub" id="sub" value="yes">
                <input type="hidden" name="xqs" value="yes">
                <input type="hidden" name="aID" id="aID" value="17534">
                <input type="hidden" name="rqs" value="rqs">
                <input type="hidden" name="mCountryID[]" value="za">

                <table>
                <!-- End Update graphic and text content as required -->

                <tbody>
                <tr>
                    <td class="sBox sBox-title">Ek is 'n:</td>
                    <td>
                        <select name="gender" id="gender" class="hpQsrch">
                            <option value="1">Vrou</option>
                            <option value="2" selected="selected">Man</option>
                        </select>
                    </td>
                </tr>
                <tr>
                    <td class="sBox sBox-title">Stel belang in:</td>
                    <td colspan="2">
                        <select name="mGender" id="mGender" class="hpQsrch">
                            <option value="1" selected="selected">Vroue</option>
                            <option value="2">Mans</option>
                            <option value="3">Mans en Vrouens</option>
                        </select>
                    </td>
                </tr>
                <tr>
                    <td class="sBox sBox-title">
                        Ouderdom:<a name="c"></a>
                    </td>
                    <td class="sBox" style="width: 135px;">
                        <select name="mAgeMin" id="mAgeMin" class="hpQsrch"
                                style="float: left; margin-left: 3px;" onchange="checkAge(this);">
                            <option>18</option>
                            <option>19</option>
                            <option>20</option>
                            <option>21</option>
                            <option>22</option>
                            <option>23</option>
                            <option>24</option>
                            <option selected="selected">25</option>
                            <option>26</option>
                            <option>27</option>
                            <option>28</option>
                            <option>29</option>
                            <option>30</option>
                            <option>31</option>
                            <option>32</option>
                            <option>33</option>
                            <option>34</option>
                            <option>35</option>
                            <option>36</option>
                            <option>37</option>
                            <option>38</option>
                            <option>39</option>
                            <option>40</option>
                            <option>41</option>
                            <option>42</option>
                            <option>43</option>
                            <option>44</option>
                            <option>45</option>
                            <option>46</option>
                            <option>47</option>
                            <option>48</option>
                            <option>49</option>
                            <option>50</option>
                            <option>51</option>
                            <option>52</option>
                            <option>53</option>
                            <option>54</option>
                            <option>55</option>
                            <option>56</option>
                            <option>57</option>
                            <option>58</option>
                            <option>59</option>
                            <option>60</option>
                            <option>61</option>
                            <option>62</option>
                            <option>63</option>
                            <option>64</option>
                            <option>65</option>
                            <option>66</option>
                            <option>67</option>
                            <option>68</option>
                            <option>69</option>
                            <option>70</option>
                            <option>71</option>
                            <option>72</option>
                            <option>73</option>
                            <option>74</option>
                            <option>75</option>
                            <option>76</option>
                            <option>77</option>
                            <option>78</option>
                            <option>79</option>
                            <option>80</option>
                            <option>81</option>
                            <option>82</option>
                            <option>83</option>
                            <option>84</option>
                            <option>85</option>
                            <option>86</option>
                            <option>87</option>
                            <option>88</option>
                            <option>89</option>
                            <option>90</option>
                            <option>91</option>
                            <option>92</option>
                            <option>93</option>
                            <option>94</option>
                            <option>95</option>
                            <option>96</option>
                            <option>97</option>
                            <option>98</option>
                            <option>99</option>
                            <option>100</option>
                        </select> tot <select name="mAgeMax" id="mAgeMax" class="hpQsrch"
                                              onchange="checkAge(this);">
                            <option>18</option>
                            <option>19</option>
                            <option>20</option>
                            <option>21</option>
                            <option>22</option>
                            <option>23</option>
                            <option>24</option>
                            <option>25</option>
                            <option>26</option>
                            <option>27</option>
                            <option>28</option>
                            <option>29</option>
                            <option>30</option>
                            <option>31</option>
                            <option>32</option>
                            <option>33</option>
                            <option>34</option>
                            <option selected="selected">35</option>
                            <option>36</option>
                            <option>37</option>
                            <option>38</option>
                            <option>39</option>
                            <option>40</option>
                            <option>41</option>
                            <option>42</option>
                            <option>43</option>
                            <option>44</option>
                            <option>45</option>
                            <option>46</option>
                            <option>47</option>
                            <option>48</option>
                            <option>49</option>
                            <option>50</option>
                            <option>51</option>
                            <option>52</option>
                            <option>53</option>
                            <option>54</option>
                            <option>55</option>
                            <option>56</option>
                            <option>57</option>
                            <option>58</option>
                            <option>59</option>
                            <option>60</option>
                            <option>61</option>
                            <option>62</option>
                            <option>63</option>
                            <option>64</option>
                            <option>65</option>
                            <option>66</option>
                            <option>67</option>
                            <option>68</option>
                            <option>69</option>
                            <option>70</option>
                            <option>71</option>
                            <option>72</option>
                            <option>73</option>
                            <option>74</option>
                            <option>75</option>
                            <option>76</option>
                            <option>77</option>
                            <option>78</option>
                            <option>79</option>
                            <option>80</option>
                            <option>81</option>
                            <option>82</option>
                            <option>83</option>
                            <option>84</option>
                            <option>85</option>
                            <option>86</option>
                            <option>87</option>
                            <option>88</option>
                            <option>89</option>
                            <option>90</option>
                            <option>91</option>
                            <option>92</option>
                            <option>93</option>
                            <option>94</option>
                            <option>95</option>
                            <option>96</option>
                            <option>97</option>
                            <option>98</option>
                            <option>99</option>
                            <option>100</option>
                        </select>
                    </td>
                </tr>
                <tr>
                    <td class="sBox sBox-title">Huidige ligging:</td>
                    <td colspan="2">
                        <div align="center">
                            <select style="width:200px;" name="mProvinceID[]" id="mProvinceID"
                                    multiple="multiple" size="5" class="hpQsrch">
                                <option value="00" selected="selected">&gt;&gt;&gt; Enige plek in Suid
                                    Afrika &lt;&lt;&lt;</option>
                                <option value="2">Oos-Kaap</option>
                                <option value="9">Vrystaat</option>
                                <option value="6">Gauteng</option>
                                <option value="3">Kwazulu-Natal</option>
                                <option value="5">Limpopo</option>
                                <option value="4">Mpumalanga</option>
                                <option value="7">Noordwes</option>
                                <option value="8">Noord-Kaap</option>
                                <option value="1">Wes-Kaap</option>
                            </select>
                        </div>
                    </td>
                </tr>
                <tr>
                    <td class="sBox" colspan="2"><input type="checkbox" name="mHasPhoto" id="mHasPhoto"
                                                        value="1" checked="checked">Wys net profiele met
                        fotos
                    </td>
                    <td>
                        <input type="submit" name="quickSearch" id="quickSearch" value="Soek nou"/>
                    </td>
                </tr>
                </tbody>
                </table>
                </form>
                </li>
                </ul>
            
            <a class="logo-party-block" href=""><img
                    src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/images/layout/pas-maats.png" alt=""/></a>
            </div>


        		
        	        <li class="widget widget_text">
	        	<h4 class="widgettitle">Vind ons op Facebook</h4>			
	        	<div class="textwidget">
	        		<div class="facebook-container">
						<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhuisgenoot&amp;width=292&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=401503323223753" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowtransparency="true"></iframe>
	        		</div>
	        	</div>
			</li>
					
        </ul>
</div>
            </div>
                    </div><!-- /content -->
    </div><!-- /content-container -->

<div id="footer-container">
		<div id="magazine-footer">
				<a class="magazine-image" href="https://www.mysubs.co.za/magazine/huisgenoot">
			<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/04/270417HGM001.jpg" alt="Teken In" />		</a>
		<a class="magazine-cta" href="https://www.mysubs.co.za/magazine/huisgenoot">Klik hier</a>
	</div>

			<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.cookip.js"></script>
		<script>
			var sliderPosEl = jQuery('.post-content .copy');
            if(sliderPosEl.length){
                var height = sliderPosEl.height();
                var offset = sliderPosEl.offset();
                var showPos = height - offset.top;
                var showSlider = true;
                jQuery(window).scroll(function scrolling() {
                    if ((jQuery(window).scrollTop() >= showPos) && (showSlider == true)) {
                        jQuery('#popupcontainer').css('display', 'block').stop().animate({
                            right: "0"
                        }, 300);
                    }

                    if (jQuery(window).scrollTop() <= (offset.top + 400)) {
                        close_box();
                    }

                });
            }

			function close_box() {
				jQuery('#popupcontainer').stop().animate({
					right: "-350"
				}, 300);
			}

			jQuery('.close').click(function () {
				showSlider = false;
				close_box();
			});

		</script>
	
				<div class="follow-icons">				<h5>VOLG ONS</h5>				
                <ul class="social-icons clearfix">
                    
                    <li><a target="_blank" href="https://www.facebook.com/huisgenoot" class="facebook"></a></li>                                        <li><a target="_blank" href="https://twitter.com/#!/huisgenoot" class="twitter"></a></li>                    <li><a target="_blank" href="http://www.youtube.com/user/huisgenoottv" class="youtube"></a></li>                                                                                                                                                                                                                            <li><a href="mailto:hgnbrief@huisgenoot.com" class="emailz"></a></li>                                                                                                                                                                                                                                                                                                                                                    
                </ul>
			</div>        <div class="follow-icons">			<div class="textwidget"><style>
.tf-after-title p label, .tf-after-content p label {
    display: inline-block;
    top: 11px;
    position: relative;
}
</style></div>
		</div>
	<ul class="footer-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14725"><a href="http://www.huisgenoot.com/">Tuisblad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14709"><a href="http://www.huisgenoot.com/kontak-ons/">Kontak Ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14708"><a href="http://www.media24.com/af/privaatheid/">Gebruikersooreenkoms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14707"><a href="http://www.huisgenoot.com/bepalings-voorwaardes/">Bepalings &#038; Voorwaardes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14706"><a href="http://www.huisgenoot.com/adverteer/">Adverteer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.huisgenoot.com/rss-feed/">RSS-voer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15955"><a href="http://www.huisgenoot.com/sitemap.xml">Sitemap</a></li>
	</ul>

	<p class="footer-text">© Media24. Alle regte voorbehou.</p>

	<p class="footer-text">
		Proudly built and maintained by <a href="http://onnet.co.za" target="_blank">OnNet</a>
	</p>

</div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/5322.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->


        <!-- Enhanced Link Attribution Google Analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl =
            '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-12540987-1']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- END Enhanced Link Attribution Google Analytics -->

        <!-- Nielsens: -->
        <script type="text/javascript" src="http://secure-za.imrworldwide.com/v60.js"></script>
        <script type="text/javascript">
            var pvar = {cid: "za-media24magazines", content: "0", server: "secure-za"};
            var feat = {surveys_enabled: 1};
            var trac = nol_t(pvar, feat);
        var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
        var _rsCI = "za-media24magazines"; // For compatibility with v53 surveys
        trac.record().post().do_sample();
    </script>
    <noscript>
        <div><img
            src="http://secure-za.imrworldwide.com/cgi-bin/m?ci=za-media24magazines&amp;cg=0&amp;cc=1&amp;ts=noscript"
            width="1" height="1" alt=""/></div>
        </noscript>

        <link rel='stylesheet' id='countdown_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://cdn-www.huisgenoot.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/scripts/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/scripts/sharing-controls.js?ver=20140759'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.everslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/plugin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/js/tf-native-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>

		<!-- Effective Measure -->
		<script type="text/javascript">
			(function () {
				var em = document.createElement('script');
				em.type = 'text/javascript';
				em.async = true;
				em.src = ('https:' == document.location.protocol ? 'https://us-ssl' : 'http://us-cdn') + '.effectivemeasure.net/em.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(em, s);
			})();
		</script>
		<!-- End Effective Measure -->

	
		<!-- Cxense script begin -->
		<script type='text/javascript'>
			var cX = cX || {};
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId', '1146312230321838927']);
			cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type='text/javascript'>
			(function (d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
		</script>
		<!-- Cxense script end -->

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/af_ZA/sdk.js#xfbml=1&appId=699495273433697&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="tf_dfp_ad_slot-15" class="widget_tf_dfp_ad_slot"><script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/libs/jquery-tmpl-min.js?ver=4.6.1'></script>
<div class="post tf-dfp-advert tf-dfp-advert-10x10" id="hgad-10x10-0" data-type="tf-dfp-advert" data-ad-size="10x10" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-16" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-200x400" id="hgad-200x400-0" data-type="tf-dfp-advert" data-ad-size="200x400" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-19" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-oop" id="hg-outofpage-oop" data-type="tf-dfp-advert" data-ad-size="oop" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div><div id="tf_dfp_ad_slot-20" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-1000x1000" id="hgad-1000x1000-0" data-type="tf-dfp-advert" data-ad-size="1000x1000" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1" data-set-target=""></div></div>

<!--****************** TSS - START ******************
Content Type: Post
****************** TSS - END ******************-->
<!--****************** TF_DFP SCRIPT DEFER - START ******************-->
<script type="text/javascript">function TFDFPDownloadJSAtOnload( googletag ) {var element = document.createElement("script");element.src = "http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/tf-dfp-adverts.js";document.body.appendChild(element);var googletag = googletag || {};googletag.cmd = googletag.cmd || [];}if ( window.addEventListener )window.addEventListener("load", TFDFPDownloadJSAtOnload, false);else if ( window.attachEvent )window.attachEvent("onload", TFDFPDownloadJSAtOnload);else window.onload = TFDFPDownloadJSAtOnload;</script>
<!--****************** TF_DFP SCRIPT DEFER - END ******************-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js"></script>

<script type="text/javascript">
	jQuery(document).ready(function () {
		// Disable popup hack -- Screen width will never be that large
		if (jQuery(window).width() > 99999999) {
			jQuery.getScript('http://nocache.onnetdigital.com/hg-popup.js');
		}
	});
</script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn-www.huisgenoot.com
Database Caching 100/149 queries in 0.514 seconds using memcached

 Served from: www.huisgenoot.com @ 2017-04-22 17:59:11 by W3 Total Cache -->