<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
<meta name="google-site-verification" content="TlOFlaXVnn-vlFJqJj4WtYZjxWf8JKFqgyEmCugk15I" />
	<title>Jou sterre vir Vrydag, 23 Desember 2016 | Huisgenoot</title>
			<link href="http://cdn-www.huisgenoot.com/wp-content/uploads/2013/09/H-favicon.jpg" rel="icon" type="image/png"/>
	
	<link href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/style.css" rel="stylesheet" type="text/css"/>

	
		<link rel="alternate" type="application/rss+xml" title="Huisgenoot RSS Feed"
			  href="http://www.huisgenoot.com/feed/"/>
	
	<link rel="apple-touch-icon"
		  href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/images/layout/touch-icon-iphone.png"/>
	<link rel="stylesheet" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.css">
	<script src="http://code.jquery.com/jquery-1.10.0.min.js" type="text/javascript"></script>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.popup.js" type="text/javascript"></script>

	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/modernizr.custom.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="pingback" href="http://www.huisgenoot.com/xmlrpc.php"/>
	<!--[if gte IE 7]>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ie-css3.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ie.css" media="screen"/>
	<![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800' rel='stylesheet'
		  type='text/css'>

	
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Hier is wat jou sterre vandag voorspel, met Joanne Moore." />

<meta name="keywords"  content="sterre,voorspel," />

<link rel="canonical" href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huisgenoot &raquo; Jou sterre vir Vrydag, 23 Desember 2016 Comments Feed" href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='koos-bar-fe-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/css/koos-bar-frontend.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/onnet_follow_frontend_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_custom_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/custom_follow_onnet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-sharing-module-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/styles/sharing-icons.css?ver=20140704' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/everslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='quizzes-frontend-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/styles/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-knowledge-quiz-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-polls-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/css/public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-public-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/css/tf-native-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-external-feed2post-plugin-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-plugin-onnet-feed-importer/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flights-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmailer_sub_form_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/css/subscription_form.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/js/koos-bar-frontend.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ajaxupload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.lightbox-0.5.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeAjax = {"ajaxurl":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/theme.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/resize.end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/swap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/js/pmailer_subscription.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/scripts/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/js/public.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.huisgenoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.huisgenoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn-www.huisgenoot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vrou verkoop positiewe swangerskaptoetse aanlyn, maak geld soos bossies!' href='http://www.huisgenoot.com/nuus/vreemde-storie/vrou-verkoop-positiewe-swangerskaptoetse-aanlyn-maak-geld-soos-bossies/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.huisgenoot.com/?p=151130' />
<link rel="alternate" type="application/json+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fjou-sterre%2Fjou-sterre-vir-vrydag-23-desember-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fjou-sterre%2Fjou-sterre-vir-vrydag-23-desember-2016%2F&#038;format=xml" />
<meta property="fb:app_id" content="699495273433697"/>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

        <style>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</style>

        <script type="text/javascript">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</script>

            <!-- Begin Inspectlet Embed Code -->
        <script type="text/javascript" id="inspectletjs">
            window.__insp = window.__insp || [];
            __insp.push(['wid', 2552047777]);
            (function () {
                function __ldinsp() {
                    var insp = document.createElement('script');
                    insp.type = 'text/javascript';
                    insp.async = true;
                    insp.id =
                    "inspsync";
                    insp.src = ('https:' == document.location.protocol ?
                        'https' : 'http') + '://www.inspectlet.com/inspectlet.js';
                    var x =
                    document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(insp, x);
                }

                if (window.attachEvent) {
                    window.attachEvent('onload', __ldinsp);
                } else {
                    window.addEventListener('load', __ldinsp, false);
                }
            })();
        </script>
        <!-- End Inspectlet Embed Code -->
        
    <!-- Setup OpenGraph support-->

    
    
    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Jou sterre vir Vrydag, 23 Desember 2016">
    <meta itemprop="description" content="Hier is wat jou sterre vandag voorspel, met Joanne Moore.
JOU DAG
Die sterre is gunstig vir ’n...">
    <meta itemprop="image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg">

    <meta property="og:title" content="Jou sterre vir Vrydag, 23 Desember 2016"/>
    <meta property="og:description" content="Hier is wat jou sterre vandag voorspel, met Joanne Moore.
JOU DAG
Die sterre is gunstig vir ’n..."/>
    <meta property="og:url" content="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/"/>
    <meta property="og:image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Huisgenoot"/>

    <!------ TF DFP GPT SCRIPT - START ------------><meta name="ad:prefix" content="/8900/Media24/Web/Huisgenoot.com"><meta name="ad:zone" content="none"><meta name="ad:oop" content="true"><script type="text/javascript">(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script><!------ TF DFP GPT SCRIPT - END ------------>		
</head>
<body class="single single-post postid-151130 single-format-standard kb-active">

<!--[if lte IE 8]>
<style type="text/css">
	.home .slider img {
		width: 100%;
	}
</style>
<![endif]-->
	<!--Koos bar sidebar - start-->
	<div id="koos_bar-widget-2" class="widget koos_bar"><style>.koos_bar, #koos-bar{background-color:#dd3333} #koos-bar .kb-inner ul{color:#ffffff} #koos-bar .kb-inner ul li a{color:#ffffff}</style><div id="koos-bar" class="kb-clearfix"><div class="kb-inner kb-mobile-hide"><span id="kb-nav-control"></span><ul><li class="kb-dark"><a href="http://www.netwerk24.com/">Netwerk24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.olx.co.za">OLX</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.property24.com">Property24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.careers24.com">Careers24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.spree.co.za/afr/huisgenoot?a_aid=huisgenoot&#038;a_bid=65372a1f">Spree</a></li></ul></div></div></div>	<!--Koos bar sidebar - end-->

<div id="primary-header-container">
	<div id="primary-header">
		<div class="tf_dfp_header"><div id="tf_dfp_ad_slot-6" class="widget_tf_dfp_ad_slot"></div><div id="tf_dfp_ad_slot-3" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-728x90" id="hgad-728x90-0" data-type="tf-dfp-advert" data-ad-size="728x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="text-8" class="widget_text">			<div class="textwidget"><style>
.tf-dfp-advert-1000x1000{
    height:0;
    overflow: hidden;
}
@media screen and (max-width: 992px) {
.category .tf_dfp_art_list.post .post,
.category .tf_dfp_art_list.post .post .post{
	border-right:none !important;
	border-left:none !important;
	padding: 0 !important;
	margin: 0 auto !important;
}
.tf_dfp_header{
	text-align: center !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot > div{
	text-align: center !important;
	margin-bottom:20px !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot{
	display: inline-block !important;
}
.koos_bar .kb-inner {
    width: 100% !important;
}
.koos_bar .kb-inner #kb-nav-control {
    background-position: 10px center  !important;
    margin: 0 !important ;
    height: 40px !important ;
    padding: 10px 10px 0 10px !important;
}
}
</style></div>
		</div></div>	</div>
</div>
<div id="wrapper">
	<div id="header-container">
		<div id="header" class="clearfix">
			<a class="logo" href="http://www.huisgenoot.com">
									<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/09/HG-998X89_updated.jpg" alt="Huisgenoot"/>
							</a>

			<a href="" class="responsive-nav">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>

						<a href="https://www.mysubs.co.za/magazine/huisgenoot" class="magazine-header">
				<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/221216HGM001.jpg" alt="Teken In" />				<span>Teken In</span>
			</a>
		</div>
	</div>
	<div id="navigation-container" class="clearfix">
		<ul id="nav" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37079"><a href="http://www.huisgenoot.com/kategorie/nuus/">Nuus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37080"><a href="http://www.huisgenoot.com/kategorie/bekendes/">Bekendes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37083"><a href="http://www.huisgenoot.com/kategorie/nuus/plaaslik/">Suid-Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37081"><a href="http://www.huisgenoot.com/kategorie/nuus/internasionaal/">Internasionaal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="http://www.huisgenoot.com/kategorie/nuus/vreemde-storie/">Vreemde storie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37086"><a href="http://www.huisgenoot.com/kategorie/wenresepte/">Resepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38277"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-n-uur/">Minder as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38276"><a href="http://www.huisgenoot.com/kategorie/kos/langer-as-n-uur/">Meer as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38279"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-4-persone/">4 persone of minder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38278"><a href="http://www.huisgenoot.com/kategorie/kos/meer-as-4-persone/">4 persone of meer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38280"><a href="http://www.huisgenoot.com/kategorie/kos/braaigeregte/">Braaigeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38281"><a href="http://www.huisgenoot.com/kategorie/kos/drankies/">Drankies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="http://www.huisgenoot.com/kategorie/kos/gebak/">Gebak</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38283"><a href="http://www.huisgenoot.com/kategorie/kos/groente-geregte/">Groentegeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38284"><a href="http://www.huisgenoot.com/kategorie/kos/hoender/">Hoender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38285"><a href="http://www.huisgenoot.com/kategorie/wenresepte/hoofgereg/">Hoofgeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38286"><a href="http://www.huisgenoot.com/kategorie/kos/nagereg/">Nageregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38287"><a href="http://www.huisgenoot.com/kategorie/kos/ontbyt-kos/">Ontbyt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38288"><a href="http://www.huisgenoot.com/kategorie/kos/pangeregte/">Pangeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38289"><a href="http://www.huisgenoot.com/kategorie/kos/pluimvee/">Pluimvee</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38290"><a href="http://www.huisgenoot.com/kategorie/kos/rooivleis/">Rooivleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38291"><a href="http://www.huisgenoot.com/kategorie/kos/seekos/">Seekos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38292"><a href="http://www.huisgenoot.com/kategorie/kos/slaaie/">Slaaie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38293"><a href="http://www.huisgenoot.com/kategorie/kos/varkvleis/">Varkvleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38294"><a href="http://www.huisgenoot.com/kategorie/kos/vegetaries/">Vegetaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38295"><a href="http://www.huisgenoot.com/kategorie/kos/vingeretes/">Vingeretes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38296"><a href="http://www.huisgenoot.com/kategorie/kos/voorgereg-warm-koud-sop/">Voorgeregte (Sop ook)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38297"><a href="http://www.huisgenoot.com/kategorie/kos/wildsvleis/">Wildsvleis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37325"><a href="http://www.huisgenoot.com/kategorie/leefstyl">Leefstyl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38114"><a href="http://www.huisgenoot.com/kategorie/leefstyl/gesondheid-leefstyl/">Gesondheid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126809"><a href="http://www.huisgenoot.com/kategorie/leefstyl/verhoudings-leefstyl/">Verhoudings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="http://www.huisgenoot.com/kategorie/leefstyl/superma/">SuperMa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133743"><a href="http://www.huisgenoot.com/kategorie/leefstyl/wenke/">#HGWenk</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58217"><a href="http://www.huisgenoot.com/kategorie/leefstyl/geldsake/">Geldsake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54404"><a href="http://www.huisgenoot.com/kategorie/hg-tv/kos-hg-tv/">Kos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38115"><a href="http://www.huisgenoot.com/kategorie/leefstyl/skoonheid/">Skoonheid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37108"><a href="http://www.pasmaats.co.za/s/">Pasmaats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37092"><a href="http://www.huisgenoot.com/kategorie/vermaak/">Vermaak</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.huisgenoot.com/kategorie/vasvra/">Vasvra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130356"><a href="http://www.huisgenoot.com/kategorie/kom-ons-braai-via/">#KomOnsBraai</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37111"><a href="http://www.huisgenoot.com/kategorie/wen/">Wen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133049"><a href="http://www.huisgenoot.com/hg-tv/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37109"><a href="http://huisgenootwinkel.com/">Winkel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59515"><a href="http://huisgenootwinkel.com/">HG Winkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39335"><a href="http://bit.ly/102A9bD">In Die Klaskamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50836"><a href="http://www.huisgenoot.com/kategorie/kopskuif-onnies/">Vir die onnies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128887"><a href="http://www.huisgenoot.com/kategorie/lekkersa/">#LekkerSA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127588"><a href="http://www.huisgenoot.com/kategorie/my-afrikaans/">#MyAfrikaans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133584"><a href="http://www.huisgenoot.com/kategorie/vir-die-voels/">Vir Die Voëls-film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132947"><a href="http://www.huisgenoot.com/deel-jou-verhaal/">Deel jou verhaal</a></li>
</ul>	</div>
	<div id="tf_dfp_ad_slot-21" class="widget widget_tf_dfp_ad_slot header__widget"><div class="post tf-dfp-advert tf-dfp-advert-980x90" id="hgad-980x90-0" data-type="tf-dfp-advert" data-ad-size="980x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div>
    <div id="content-container">
        <div id="content">

        	            <div class="columns double">
                <div class="column">

                	<div id="overlay">
	<div>
		
		<h3>Stuur di&eacute;  skakel aan 'n vriend</h3>

		<form action="" id="email-article" method="post">
			<input type="hidden" name="id" value="151130"/>
			<label>Naam:</label>
			<input type="text" name="name"/>

			<label>Jou e-pos:</label>
			<input type="text" name="email"/>

			<label>E-posadres van ontvanger:</label>
			<input type="text" name="sendto"/>

			<input type="submit" class="submit" value="Stuur skakel"/>
			<a href='#' class="email-close">Close</a>
		</form>
	</div>
</div>
<div class="post-content">

<div class="post-title-block">
	<h2 class="post-title"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/">Jou sterre vir Vrydag, 23 Desember 2016</a></h2>
	
	
			<h5 class="post-date">
							Deur
									<span class="author-name">Digitale Span</span> op Desember 23, 2016  		</h5>

	
	<!-- HYD sharing Tools -->
	
<div class='sharing-module'>

	<ul class='social-group'>
		<li class="facebook-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.facebook.com/sharer/sharer.php?u=http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Facebook', ' Jou sterre vir Vrydag, 23 Desember 2016' ]);" class='icon-facebook'>Deel</a></li>
		<li class="twitter-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('https://twitter.com/intent/tweet?url=http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/&amp;text=Jou sterre vir Vrydag, 23 Desember 2016  ...','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Twitter', ' Jou sterre vir Vrydag, 23 Desember 2016' ]);" class='icon-twitter'>Twiet</a></li>
		<li class="pinterest-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.pinterest.com/pin/create/button/?url=http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/&media=http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Pinterest', ' Jou sterre vir Vrydag, 23 Desember 2016' ]);" class='icon-pinterest'>Pin dit</a></li>
	</ul>

	<ul class='newsletter-group'>
		<li class="email-item"><a href='mailto:&nbsp;?body=http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/ Jou sterre vir Vrydag, 23 Desember 2016  ...' onclick="_gaq.push(['_trackEvent', 'Social sharing', 'Email', ' Jou sterre vir Vrydag, 23 Desember 2016' ]);" class='icon-mail email'>E-pos</a></li>
		<li class="print-item"><a href='#print' onclick=" _gaq.push(['_trackEvent', 'Social sharing', 'Print', ' Jou sterre vir Vrydag, 23 Desember 2016' ]); window.print(); return false;" class='icon-printer'>Druk</a></li>
	</ul>
</div>
	<!-- HYD sharing Tools -->
</div>

<div class="content clearfix">
	<div class="copy clearfix">
		<div class="post-image fitvid"><img width="600" height="450" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg" class="attachment-large size-large wp-post-image" alt="capricorn-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></div><br /><br /><p><strong>Hier is wat jou sterre vandag voorspel, met Joanne Moore.</strong></p>
<p><strong>JOU DAG</strong><br />
Die sterre is gunstig vir ’n koöperatiewe benadering wat feestydvoorbereidings betref.</p>
<p><strong>AS JY VANDAG VERJAAR</strong><br />
Jy is verantwoordelik en georden; daarom floreer jy daarop om dinge gedoen te kry. Van nou tot Oktober 2017 moet jy jou op die uitbreiding van jou loopbaan toespits.</p>
<p><strong>RAM 21 Mrt.-20 Apr.</strong><br />
Almal wil in beheer wees wat Kersreëlings betref. Vir ’n verandering gaan jy ander dalk toelaat om oor te neem. As jy vandag werk, gebruik jou energie om projekte klaar te kry.<br />
<strong><br />
BUL 21 Apr.-21 Mei</strong><br />
’n Proaktiewe, koöperatiewe benadering is die sleutel tot suksesvolle Kersvoorbereidings. As jy versigtig beplan en prioriteite stel, gaan jy alles sonder te veel stres klaarkry.</p>
<p><strong>TWEELING 22 Mei-21 Jun.</strong><br />
Het jy soos gewoonlik nog hope Kers-inkopies om te doen? Dit is tyd dat geesdriftige Tweelinge aan die gang kom en op die nippertjie fantastiese, slim en kreatiewe geskenke gaan uitsnuffel.</p>
<p><strong>KREEF 22 Jun.-23 Jul.</strong><br />
Krewe is in die bui vir heerlike feestydpret. Die jolige Jupiter spring deur jou gesinsone. Probeer dus oor die volgende paar dae geliefdes geesdriftig en proaktief bymekaarkry.</p>
<p><strong>LEEU, 24 Jul.-23 Aug.</strong><br />
Het jy – alweer – die meeste van jou Kers-inkopies tot op die nippertjie gelos? As jy ’n lysie maak en goed beplan, gaan jy sonder te veel feestydkaskenades die geskenke kry wat jy kortkom.</p>
<p><strong>MAAGD 24 Aug.-23 Sept.</strong><br />
As jy op die nippertjie Kersgeskenke kies, wees op die uitkyk vir iets prakties. Dit is ook ’n goeie idee om soveel moontlik van die kos die naweek reeds te berei.</p>
<p><strong>WEEGSKAAL 24 Sept.-23 Okt.</strong><br />
Lewendige Weegskale is dol oor die feestyd omdat dit hul twee passies kombineer: inkopies en sosialisering. Dit is dus die ideale tyd om jou laaste-oomblik-inkopies klaar te kry en tot die uiterste partytjie te hou.</p>
<p><strong>SKERPIOEN 24 Okt.-22 Nov.</strong><br />
As jy hierdie Kersfees meer uitgee as wat jy met gemak kan bekostig, gaan jy net met ’n klomp Nuwejaarskuld sit. Matigheid is die wagwoord. Jy hoef nie oorboord te gaan net om ’n aangename tyd te hê nie.</p>
<p><strong>BOOGSKUTTER 23 Nov.-21 Des.</strong><br />
Boogskutters is dol oor die vrolikheid van Kersfeesvieringe. Maar as jy te uitspattig raak met die koop van geskenke vir geliefdes, gaan jy in die nuwe jaar die prys betaal.</p>
<p><strong>STEENBOK 22 Des.-20 Jan.</strong><br />
Moenie te ernstig en gespanne raak nie; ’n koel en metodiese benadering is die beste manier om die voortdurende Kersfeesvieringe te hanteer. As jy twyfel, bly net kalm en gaan voort.</p>
<p><strong>WATERDRAER 21 Jan.-19 Feb.</strong><br />
Probeer vandag stiltetyd op jou eie geniet – voor die Kersnaweek-malligheid begin. As jy nog presente koop, soek iets wat die verbeelding aangryp.</p>
<p><strong>VISSE 20 Feb.-20 Mrt.</strong><br />
Is jy gespanne en superbesig, maar rig eintlik nie veel uit nie? Vandag se sterre moedig jou aan om dinge stadig te neem en rustig deur jou Kerslys te werk.<br />
<strong><br />
© Joanne Madeline Moore</strong></p>
		<!-- Follow controls starts here -->
		
<div class='social-follow-container'>

	<div class='hide-container tooltip__container'>
		<div class='sign-up-popup tooltip__body'>
			<form target="_blank" action='http://newsletters.media24.com/public/contacts/subscription'
						class='subscribe-popup-form' method='post' id='item-form' name='item-form'><input type='hidden' name='op'
																																															value='subscribe' id='op'>
				<table class='fieldset' cellpadding='0' cellspacing='0'>
					<tbody>
					<tr>
						<td class='stretch'>
							<div class='field-heading top'><label for='contact_email'>Teken in op ons nuusbrief</label></div>
							<div class='clear'></div>
							<input id='contact_email' placeholder='E-pos-adres' type='text' size='40' name='contact_email' value=''
										 required=''>
							<input type='submit' value='Teken In' class='public_button'>
						</td>
					</tr>
					</tbody>
				</table>
				<input type='hidden' name='form_hash' value='Tw9m6qkZpYjU6QgT' id='form_hash'><input type='hidden'
																																														 name='list_id[]'
																																														 value='1630'
																																														 id='list_id[]'>
			</form>
		</div>
	</div>

	<ul class='social-follow-list'>
					<li><a style='background-color: #EF2B3F' class='facebook' target='_blank' href='https://www.facebook.com/huisgenoot'>Like ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='twitter' target='_blank' href='https://twitter.com/huisgenoot'>Volg ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='email-icon' href='mailto:web@huisgenoot.com'>E-pos ons</a>
			</li>
						<li><a style='background-color: #EF2B3F' class='sign-up navigation__item' href=''>Nuusbrief</a>
		</li>
							<li><a style='background-color: #EF2B3F' class='subscribe' target='_blank' href='/teken-nou-in/'>Teken in</a>
			</li>
			</ul>
</div>

		<!-- Follow controls ends here -->

		<!-- Related posts starts here -->

		
					<div id="related_posts">
				<h2>Lees ook:</h2>
				<ul class="list-items">
					
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-donderdag-22-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="capricorn-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-donderdag-22-desember-2016/">Jou sterre vir Donderdag, 22 Desember 2016</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-woensdag-21-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="capricorn-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-woensdag-21-desember-2016/">Jou sterre vir Woensdag, 21 Desember 2016</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-dinsdag-20-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="sagittarius-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-dinsdag-20-desember-2016/">Jou sterre vir Dinsdag, 20 Desember 2016</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-maandag-19-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="sagittarius-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-maandag-19-desember-2016/">Jou sterre vir Maandag, 19 Desember 2016</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-die-naweek-17-18-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="sagittarius-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-die-naweek-17-18-desember-2016/">Jou sterre vir die naweek (17-18 Desember 2016)</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-16-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="sagittarius-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/11/SAGITTARIUS-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-16-desember-2016/">Jou sterre vir Vrydag, 16 Desember 2016</a>
						</li>
										</ul>
			</div><!-- END / RELATED ARTICLES -->
		
		<!-- 8Bit Engage --><!-- Place these widgets where you want them to appear -->
		<div id="P40-2h8j-3" class="eightbit_engage"></div>
		<!-- Place this code in the footer or below the widget DIVs, Only needs to be pasted once. -->

		<!-- Related posts ends here -->

	</div>

	
		<!-- Next links -->
        <ul class="pagination-links-single previouspost				missing-right">

            
			<a href="http://www.huisgenoot.com/nuus/vreemde-storie/vrou-verkoop-positiewe-swangerskaptoetse-aanlyn-maak-geld-soos-bossies/" rel="prev"><li><div class='arrow-left'></div><div class='inner-text-holder-left'><div class='holder'><span class='small-helper'>Vorige storie</span>Vrou verkoop positiewe swangerskaptoetse aanlyn, maak geld soos bossies!</div></div></li></a>			
		</ul>
	</div>


</div><!-- /post content -->
                </div>

                <!-- POP Up container starts here -->
                <div id="popupcontainer" class="box">
                                                    <div class="close">x</div>
                            <span class="popup-heading">Resepte</span>
                            <a href="http://www.huisgenoot.com/wenresepte/blitsige-seekospasta/"><img width="520" height="390" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/03/pasta-seekos-1393855101.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pasta-seekos" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2014/03/pasta-seekos-1393855101.png 520w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/03/pasta-seekos-1393855101-300x224.png 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/03/pasta-seekos-1393855101-141x105.png 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2014/03/pasta-seekos-1393855101-250x187.png 250w" sizes="(max-width: 520px) 100vw, 520px" /></a>
                            <span class="popup-title"><a href="http://www.huisgenoot.com/wenresepte/blitsige-seekospasta/">Blitsige seekospasta</a></span>
                                                                </div>
                <!-- POP Up container ends here -->

                <div class="column">
	<ul class="widget-list">
        <div class="search-boxes">
            <div class="search-item">
                <form action="/" method="get">
                    <input type="text" name="s" placeholder="Soek" />
                    <input type="submit" value="" />
                </form>
            </div>
        </div>

    	
		<div class="social-icons-minor">
			<a class="facebook-social" target="_blank" href="http://www.facebook.com/huisgenoot">Like ons</a>
			<a class="twitter-social" target="_blank" href="https://twitter.com/#!/huisgenoot">Volg ons</a>
			<a class="mail-social" href="mailto:web@huisgenoot.com">E-pos ons</a>
		</div>

		<!-- End your code -->
	<li id="tf_dfp_ad_slot-12" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x600" id="hgad-300x600-0" data-type="tf-dfp-advert" data-ad-size="300x600" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></li><li id="sidebar_category_widget-2" class="widget sidebar_category_widget">			<!--Show the Title -->
			<h4 class="widgettitle"><a href="http://www.huisgenoot.com/kategorie/fokus/">Lees hierdie</a></h4>			<!--Show the Post Info -->
			<ul class='sidebar-post-container'>
										<li>
				<span class="sidebar-list-number">1</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="capricorn-hg-w" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/CAPRICORN-HG-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/" title="http://www.huisgenoot.com/jou-sterre/jou-sterre-vir-vrydag-23-desember-2016/">Jou sterre vir Vrydag, 23 Desember 2016</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">2</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/vreemde-storie/vrou-verkoop-positiewe-swangerskaptoetse-aanlyn-maak-geld-soos-bossies/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="pregnancy_test_result" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/Pregnancy_test_result.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/vreemde-storie/vrou-verkoop-positiewe-swangerskaptoetse-aanlyn-maak-geld-soos-bossies/" title="http://www.huisgenoot.com/nuus/vreemde-storie/vrou-verkoop-positiewe-swangerskaptoetse-aanlyn-maak-geld-soos-bossies/">Vrou verkoop positiewe swangerskaptoetse aanlyn, maak geld soos bossies!</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">3</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-fotos-suid-afrikaners-versier-hul-huise-al-te-fraai-vir-kerstyd/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="pjimage-53" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/pjimage-53.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-fotos-suid-afrikaners-versier-hul-huise-al-te-fraai-vir-kerstyd/" title="http://www.huisgenoot.com/nuus/plaaslik/kyk-fotos-suid-afrikaners-versier-hul-huise-al-te-fraai-vir-kerstyd/">Kyk foto&#8217;s: Suid-Afrikaners versier hul huise al te fraai vir Kerstyd</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">4</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/god-stuur-baba-na-kinderlose-vrou-in-die-karoo/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto: Pixabay" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-200x150.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-480x360.jpg 480w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-422x316.jpg 422w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-150x112.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/04/pink-baba.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/god-stuur-baba-na-kinderlose-vrou-in-die-karoo/" title="http://www.huisgenoot.com/nuus/plaaslik/god-stuur-baba-na-kinderlose-vrou-in-die-karoo/">&#8216;God stuur baba&#8217; na kinderlose vrou in die Karoo</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">5</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/kyk-hoe-baljaar-die-wincklers-tussen-die-branders/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee-300x225.png" class="attachment-medium size-medium wp-post-image" alt="wincklersee" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee-300x225.png 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee-141x105.png 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee-150x113.png 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee-250x187.png 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/wincklersee.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-hoe-baljaar-die-wincklers-tussen-die-branders/" title="http://www.huisgenoot.com/bekendes/kyk-hoe-baljaar-die-wincklers-tussen-die-branders/">Kyk hoe baljaar die Wincklers tussen die branders</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">6</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/kyk-elma-postma-deel-pragfotos-van-haar-troudag-met-huisgenoot/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="13394158_10154253610804568_1126123765638996744_n-elma" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma-300x225.jpeg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma-141x105.jpeg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma-150x113.jpeg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma-250x187.jpeg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/13394158_10154253610804568_1126123765638996744_n-elma.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-elma-postma-deel-pragfotos-van-haar-troudag-met-huisgenoot/" title="http://www.huisgenoot.com/bekendes/kyk-elma-postma-deel-pragfotos-van-haar-troudag-met-huisgenoot/">KYK: Elma Postma deel pragfoto’s van haar troudag met Huisgenoot</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">7</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/kyk-nuwe-fotos-van-die-bloubloed-monaco-tweeling-sal-jou-hart-vermurwe/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="prinses charlene" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3-300x225.jpeg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3-141x105.jpeg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3-150x113.jpeg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3-250x187.jpeg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/kind3.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-nuwe-fotos-van-die-bloubloed-monaco-tweeling-sal-jou-hart-vermurwe/" title="http://www.huisgenoot.com/bekendes/kyk-nuwe-fotos-van-die-bloubloed-monaco-tweeling-sal-jou-hart-vermurwe/">Kyk: Nuwe foto’s van die bloubloed Monaco-tweeling sal jou hart vermurwe</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">8</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/skokkende-statistieke-skets-reeds-donker-prentjie-op-sa-paaie-sorg-so-dat-julle-nie-deel-word-daarvan-nie/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="foto-mooi" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/foto-mooi.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/skokkende-statistieke-skets-reeds-donker-prentjie-op-sa-paaie-sorg-so-dat-julle-nie-deel-word-daarvan-nie/" title="http://www.huisgenoot.com/nuus/plaaslik/skokkende-statistieke-skets-reeds-donker-prentjie-op-sa-paaie-sorg-so-dat-julle-nie-deel-word-daarvan-nie/">Skokkende statistieke skets reeds donker prentjie op SA paaie – sorg só dat julle nie deel word daarvan nie</a></h3>
				</li>
		   		   </ul>
</li>		
        	        <li class="widget widget_text">
	        	<h4 class="widgettitle">Vind ons op Facebook</h4>			
	        	<div class="textwidget">
	        		<div class="facebook-container">
						<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhuisgenoot&amp;width=292&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=401503323223753" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowtransparency="true"></iframe>
	        		</div>
	        	</div>
			</li>
					
    <li id="tf_dfp_ad_slot-18" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x250" id="hgad-300x250-0" data-type="tf-dfp-advert" data-ad-size="300x250" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></li>    </ul>
</div>
            </div>
                    </div><!-- /content -->
    </div><!-- /content-container -->

<div id="footer-container">
		<div id="magazine-footer">
				<a class="magazine-image" href="https://www.mysubs.co.za/magazine/huisgenoot">
			<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/12/221216HGM001.jpg" alt="Teken In" />		</a>
		<a class="magazine-cta" href="https://www.mysubs.co.za/magazine/huisgenoot">Klik hier</a>
	</div>

			<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.cookip.js"></script>
		<script>
			var sliderPosEl = jQuery('.post-content .copy');
            if(sliderPosEl.length){
                var height = sliderPosEl.height();
                var offset = sliderPosEl.offset();
                var showPos = height - offset.top;
                var showSlider = true;
                jQuery(window).scroll(function scrolling() {
                    if ((jQuery(window).scrollTop() >= showPos) && (showSlider == true)) {
                        jQuery('#popupcontainer').css('display', 'block').stop().animate({
                            right: "0"
                        }, 300);
                    }

                    if (jQuery(window).scrollTop() <= (offset.top + 400)) {
                        close_box();
                    }

                });
            }

			function close_box() {
				jQuery('#popupcontainer').stop().animate({
					right: "-350"
				}, 300);
			}

			jQuery('.close').click(function () {
				showSlider = false;
				close_box();
			});

		</script>
	
				<div class="follow-icons">				<h5>VOLG ONS</h5>				
                <ul class="social-icons clearfix">
                    
                    <li><a target="_blank" href="https://www.facebook.com/huisgenoot" class="facebook"></a></li>                                        <li><a target="_blank" href="https://twitter.com/#!/huisgenoot" class="twitter"></a></li>                    <li><a target="_blank" href="http://www.youtube.com/user/huisgenoottv" class="youtube"></a></li>                                                                                                                                                                                                                            <li><a href="mailto:hgnbrief@huisgenoot.com" class="emailz"></a></li>                                                                                                                                                                                                                                                                                                                                                    
                </ul>
			</div>        <div class="follow-icons">			<div class="textwidget"><style>
.tf-after-title p label, .tf-after-content p label {
    display: inline-block;
    top: 11px;
    position: relative;
}
</style></div>
		</div>
	<ul class="footer-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14725"><a href="http://www.huisgenoot.com/">Tuisblad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14709"><a href="http://www.huisgenoot.com/kontak-ons/">Kontak Ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14708"><a href="http://www.media24.com/af/privaatheid/">Gebruikersooreenkoms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14707"><a href="http://www.huisgenoot.com/bepalings-voorwaardes/">Bepalings &#038; Voorwaardes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14706"><a href="http://www.huisgenoot.com/adverteer/">Adverteer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.huisgenoot.com/rss-feed/">RSS-voer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15955"><a href="http://www.huisgenoot.com/sitemap.xml">Sitemap</a></li>
	</ul>

	<p class="footer-text">© Media24. Alle regte voorbehou.</p>

	<p class="footer-text">
		Proudly built and maintained by <a href="http://onnet.co.za" target="_blank">OnNet</a>
	</p>

</div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/5322.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->


        <!-- Enhanced Link Attribution Google Analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl =
            '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-12540987-1']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- END Enhanced Link Attribution Google Analytics -->

        <!-- Nielsens: -->
        <script type="text/javascript" src="http://secure-za.imrworldwide.com/v60.js"></script>
        <script type="text/javascript">
            var pvar = {cid: "za-media24magazines", content: "0", server: "secure-za"};
            var feat = {surveys_enabled: 1};
            var trac = nol_t(pvar, feat);
        var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
        var _rsCI = "za-media24magazines"; // For compatibility with v53 surveys
        trac.record().post().do_sample();
    </script>
    <noscript>
        <div><img
            src="http://secure-za.imrworldwide.com/cgi-bin/m?ci=za-media24magazines&amp;cg=0&amp;cc=1&amp;ts=noscript"
            width="1" height="1" alt=""/></div>
        </noscript>

        <link rel='stylesheet' id='countdown_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://cdn-www.huisgenoot.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/scripts/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/scripts/sharing-controls.js?ver=20140759'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.everslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/plugin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/js/tf-native-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>

		<!-- Effective Measure -->
		<script type="text/javascript">
			(function () {
				var em = document.createElement('script');
				em.type = 'text/javascript';
				em.async = true;
				em.src = ('https:' == document.location.protocol ? 'https://us-ssl' : 'http://us-cdn') + '.effectivemeasure.net/em.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(em, s);
			})();
		</script>
		<!-- End Effective Measure -->

	
		<!-- Cxense script begin -->
		<script type='text/javascript'>
			var cX = cX || {};
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId', '1146312230321838927']);
			cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type='text/javascript'>
			(function (d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
		</script>
		<!-- Cxense script end -->

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/af_ZA/sdk.js#xfbml=1&appId=699495273433697&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="tf_dfp_ad_slot-15" class="widget_tf_dfp_ad_slot"><script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/libs/jquery-tmpl-min.js?ver=4.6.1'></script>
<div class="post tf-dfp-advert tf-dfp-advert-10x10" id="hgad-10x10-0" data-type="tf-dfp-advert" data-ad-size="10x10" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-16" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-200x400" id="hgad-200x400-0" data-type="tf-dfp-advert" data-ad-size="200x400" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-19" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-oop" id="hg-outofpage-oop" data-type="tf-dfp-advert" data-ad-size="oop" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-20" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-1000x1000" id="hgad-1000x1000-0" data-type="tf-dfp-advert" data-ad-size="1000x1000" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div>

<!--****************** TSS - START ******************
Content Type: Post
****************** TSS - END ******************-->
<!--****************** TF_DFP SCRIPT DEFER - START ******************-->
<script type="text/javascript">function TFDFPDownloadJSAtOnload( googletag ) {var element = document.createElement("script");element.src = "http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/tf-dfp-adverts.js";document.body.appendChild(element);var googletag = googletag || {};googletag.cmd = googletag.cmd || [];}if ( window.addEventListener )window.addEventListener("load", TFDFPDownloadJSAtOnload, false);else if ( window.attachEvent )window.attachEvent("onload", TFDFPDownloadJSAtOnload);else window.onload = TFDFPDownloadJSAtOnload;</script>
<!--****************** TF_DFP SCRIPT DEFER - END ******************-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js"></script>

<script type="text/javascript">
	jQuery(document).ready(function () {
		// Disable popup hack -- Screen width will never be that large
		if (jQuery(window).width() > 99999999) {
			jQuery.getScript('http://nocache.onnetdigital.com/hg-popup.js');
		}
	});
</script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn-www.huisgenoot.com
Database Caching 101/147 queries in 0.245 seconds using memcached

 Served from: www.huisgenoot.com @ 2016-12-23 07:03:01 by W3 Total Cache -->