<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
<meta name="google-site-verification" content="TlOFlaXVnn-vlFJqJj4WtYZjxWf8JKFqgyEmCugk15I" />
	<title>KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s | Huisgenoot</title>
			<link href="http://cdn-www.huisgenoot.com/wp-content/uploads/2013/09/H-favicon.jpg" rel="icon" type="image/png"/>
	
	<link href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/style.css" rel="stylesheet" type="text/css"/>

	
		<link rel="alternate" type="application/rss+xml" title="Huisgenoot RSS Feed"
			  href="http://www.huisgenoot.com/feed/"/>
	
	<link rel="apple-touch-icon"
		  href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/images/layout/touch-icon-iphone.png"/>
	<link rel="stylesheet" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.css">
	<script src="http://code.jquery.com/jquery-1.10.0.min.js" type="text/javascript"></script>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.popup.js" type="text/javascript"></script>

	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/modernizr.custom.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="pingback" href="http://www.huisgenoot.com/xmlrpc.php"/>
	<!--[if gte IE 7]>
	<script src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ie-css3.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ie.css" media="screen"/>
	<![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800' rel='stylesheet'
		  type='text/css'>

	
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Duisende mense het Vrydag by Loftus Versfeld byeengekom om die gedenkdiens vir Joost van der Westhuizen by te woon." />

<meta name="keywords"  content="joost,roudiens,gedenkdiens,loftus versfeld,francois pienaar,derick hougaard,alistair,jordan,kylie,pj powers,pretoria" />

<link rel="canonical" href="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huisgenoot &raquo; KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s Comments Feed" href="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='koos-bar-fe-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/css/koos-bar-frontend.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/onnet_follow_frontend_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='my_onnet_frontend_custom_follow_plugin-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/css/custom_follow_onnet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-sharing-module-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/styles/sharing-icons.css?ver=20140704' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='everslider-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/css/everslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='quizzes-frontend-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/styles/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-knowledge-quiz-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-polls-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/css/public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-public-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/css/tf-native-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onnet-external-feed2post-plugin-styles-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-plugin-onnet-feed-importer/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flights-css-css'  href='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmailer_sub_form_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/css/subscription_form.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-koos-bar/assets/js/koos-bar-frontend.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/ajaxupload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.lightbox-0.5.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeAjax = {"ajaxurl":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/theme.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/resize.end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/swap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/pmailer-subscription/js/pmailer_subscription.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/OnNet-quizzes/public/assets/scripts/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-knowledge-quiz/public//assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-polls/public//assets/js/public.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/ocmx/widgets/flights/pricecheck-flights.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.huisgenoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.huisgenoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn-www.huisgenoot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emosionele Amor baklei teen trane tydens toespraak by Joost se gedenkdiens' href='http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/' />
<link rel='next' title='Fliekheld en sy pragtige verloofde verwag eersteling' href='http://www.huisgenoot.com/bekendes/fliekheld-en-sy-pragtige-verloofde-verwag-eersteling/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.huisgenoot.com/?p=158505' />
<link rel="alternate" type="application/json+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fbekendes%2Fkyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.huisgenoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.huisgenoot.com%2Fbekendes%2Fkyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos%2F&#038;format=xml" />
<meta property="fb:app_id" content="699495273433697"/>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

        <style>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</style>

        <script type="text/javascript">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</script>

            <!-- Begin Inspectlet Embed Code -->
        <script type="text/javascript" id="inspectletjs">
            window.__insp = window.__insp || [];
            __insp.push(['wid', 2552047777]);
            (function () {
                function __ldinsp() {
                    var insp = document.createElement('script');
                    insp.type = 'text/javascript';
                    insp.async = true;
                    insp.id =
                    "inspsync";
                    insp.src = ('https:' == document.location.protocol ?
                        'https' : 'http') + '://www.inspectlet.com/inspectlet.js';
                    var x =
                    document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(insp, x);
                }

                if (window.attachEvent) {
                    window.attachEvent('onload', __ldinsp);
                } else {
                    window.addEventListener('load', __ldinsp, false);
                }
            })();
        </script>
        <!-- End Inspectlet Embed Code -->
        
    <!-- Setup OpenGraph support-->

    
    
    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s">
    <meta itemprop="description" content="Duisende mense het Vrydag by Loftus Versfeld byeengekom om die gedenkdiens vir Joost van der...">
    <meta itemprop="image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery.jpg">

    <meta property="og:title" content="KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s"/>
    <meta property="og:description" content="Duisende mense het Vrydag by Loftus Versfeld byeengekom om die gedenkdiens vir Joost van der..."/>
    <meta property="og:url" content="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/"/>
    <meta property="og:image" content="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Huisgenoot"/>

    <!------ TF DFP GPT SCRIPT - START ------------><meta name="ad:prefix" content="/8900/Media24/Web/Huisgenoot.com"><meta name="ad:zone" content="Mobile/Nuus"><meta name="ad:oop" content="true"><script type="text/javascript">(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script><!------ TF DFP GPT SCRIPT - END ------------>		
</head>
<body class="single single-post postid-158505 single-format-standard kb-active">

<!--[if lte IE 8]>
<style type="text/css">
	.home .slider img {
		width: 100%;
	}
</style>
<![endif]-->
	<!--Koos bar sidebar - start-->
	<div id="koos_bar-widget-2" class="widget koos_bar"><style>.koos_bar, #koos-bar{background-color:#dd3333} #koos-bar .kb-inner ul{color:#ffffff} #koos-bar .kb-inner ul li a{color:#ffffff}</style><div id="koos-bar" class="kb-clearfix"><div class="kb-inner kb-mobile-hide"><span id="kb-nav-control"></span><ul><li class="kb-dark"><a href="http://www.netwerk24.com/">Netwerk24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.olx.co.za">OLX</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.property24.com">Property24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.careers24.com">Careers24</a> <span>|</span> </li><li class="kb-dark"><a href="http://www.spree.co.za/afr/huisgenoot?a_aid=huisgenoot&#038;a_bid=65372a1f">Spree</a></li></ul></div></div></div>	<!--Koos bar sidebar - end-->

<div id="primary-header-container">
	<div id="primary-header">
		<div class="tf_dfp_header"><div id="tf_dfp_ad_slot-6" class="widget_tf_dfp_ad_slot"></div><div id="tf_dfp_ad_slot-3" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-728x90" id="hgad-728x90-0" data-type="tf-dfp-advert" data-ad-size="728x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="text-8" class="widget_text">			<div class="textwidget"><style>
.tf-dfp-advert-1000x1000{
    height:0;
    overflow: hidden;
}
@media screen and (max-width: 992px) {
.category .tf_dfp_art_list.post .post,
.category .tf_dfp_art_list.post .post .post{
	border-right:none !important;
	border-left:none !important;
	padding: 0 !important;
	margin: 0 auto !important;
}
.tf_dfp_header{
	text-align: center !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot > div{
	text-align: center !important;
	margin-bottom:20px !important;
}
.tf_dfp_header .widget_tf_dfp_ad_slot{
	display: inline-block !important;
}
.koos_bar .kb-inner {
    width: 100% !important;
}
.koos_bar .kb-inner #kb-nav-control {
    background-position: 10px center  !important;
    margin: 0 !important ;
    height: 40px !important ;
    padding: 10px 10px 0 10px !important;
}
}
</style></div>
		</div></div>	</div>
</div>
<div id="wrapper">
	<div id="header-container">
		<div id="header" class="clearfix">
			<a class="logo" href="http://www.huisgenoot.com">
									<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2016/09/HG-998X89_updated.jpg" alt="Huisgenoot"/>
							</a>

			<a href="" class="responsive-nav">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>

						<a href="https://www.mysubs.co.za/magazine/huisgenoot" class="magazine-header">
				<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/160217HGM001.jpg" alt="Teken In" />				<span>Teken In</span>
			</a>
		</div>
	</div>
	<div id="navigation-container" class="clearfix">
		<ul id="nav" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37079"><a href="http://www.huisgenoot.com/kategorie/nuus/">Nuus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37080"><a href="http://www.huisgenoot.com/kategorie/bekendes/">Bekendes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37083"><a href="http://www.huisgenoot.com/kategorie/nuus/plaaslik/">Suid-Afrika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37081"><a href="http://www.huisgenoot.com/kategorie/nuus/internasionaal/">Internasionaal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="http://www.huisgenoot.com/kategorie/nuus/vreemde-storie/">Vreemde storie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37086"><a href="http://www.huisgenoot.com/kategorie/wenresepte/">Resepte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38277"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-n-uur/">Minder as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38276"><a href="http://www.huisgenoot.com/kategorie/kos/langer-as-n-uur/">Meer as &#8216;n uur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38279"><a href="http://www.huisgenoot.com/kategorie/kos/minder-as-4-persone/">4 persone of minder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38278"><a href="http://www.huisgenoot.com/kategorie/kos/meer-as-4-persone/">4 persone of meer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38280"><a href="http://www.huisgenoot.com/kategorie/kos/braaigeregte/">Braaigeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38281"><a href="http://www.huisgenoot.com/kategorie/kos/drankies/">Drankies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="http://www.huisgenoot.com/kategorie/kos/gebak/">Gebak</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38283"><a href="http://www.huisgenoot.com/kategorie/kos/groente-geregte/">Groentegeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38284"><a href="http://www.huisgenoot.com/kategorie/kos/hoender/">Hoender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38285"><a href="http://www.huisgenoot.com/kategorie/wenresepte/hoofgereg/">Hoofgeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38286"><a href="http://www.huisgenoot.com/kategorie/kos/nagereg/">Nageregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38287"><a href="http://www.huisgenoot.com/kategorie/kos/ontbyt-kos/">Ontbyt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38288"><a href="http://www.huisgenoot.com/kategorie/kos/pangeregte/">Pangeregte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38289"><a href="http://www.huisgenoot.com/kategorie/kos/pluimvee/">Pluimvee</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38290"><a href="http://www.huisgenoot.com/kategorie/kos/rooivleis/">Rooivleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38291"><a href="http://www.huisgenoot.com/kategorie/kos/seekos/">Seekos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38292"><a href="http://www.huisgenoot.com/kategorie/kos/slaaie/">Slaaie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38293"><a href="http://www.huisgenoot.com/kategorie/kos/varkvleis/">Varkvleis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38294"><a href="http://www.huisgenoot.com/kategorie/kos/vegetaries/">Vegetaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38295"><a href="http://www.huisgenoot.com/kategorie/kos/vingeretes/">Vingeretes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38296"><a href="http://www.huisgenoot.com/kategorie/kos/voorgereg-warm-koud-sop/">Voorgeregte (Sop ook)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38297"><a href="http://www.huisgenoot.com/kategorie/kos/wildsvleis/">Wildsvleis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37325"><a href="http://www.huisgenoot.com/kategorie/leefstyl">Leefstyl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38114"><a href="http://www.huisgenoot.com/kategorie/leefstyl/gesondheid-leefstyl/">Gesondheid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126809"><a href="http://www.huisgenoot.com/kategorie/leefstyl/verhoudings-leefstyl/">Verhoudings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="http://www.huisgenoot.com/kategorie/leefstyl/superma/">SuperMa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133743"><a href="http://www.huisgenoot.com/kategorie/leefstyl/wenke/">#HGWenk</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58217"><a href="http://www.huisgenoot.com/kategorie/leefstyl/geldsake/">Geldsake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54404"><a href="http://www.huisgenoot.com/kategorie/hg-tv/kos-hg-tv/">Kos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38115"><a href="http://www.huisgenoot.com/kategorie/leefstyl/skoonheid/">Skoonheid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37108"><a href="http://www.pasmaats.co.za/s/">Pasmaats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37092"><a href="http://www.huisgenoot.com/kategorie/vermaak/">Vermaak</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.huisgenoot.com/kategorie/vasvra/">Vasvra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130356"><a href="http://www.huisgenoot.com/kategorie/kom-ons-braai-via/">#KomOnsBraai</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37111"><a href="http://www.huisgenoot.com/kategorie/wen/">Wen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133049"><a href="http://www.huisgenoot.com/hg-tv/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37109"><a href="http://huisgenootwinkel.com/">Winkel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59515"><a href="http://huisgenootwinkel.com/">HG Winkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39335"><a href="http://bit.ly/102A9bD">In Die Klaskamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50836"><a href="http://www.huisgenoot.com/kategorie/kopskuif-onnies/">Vir die onnies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128887"><a href="http://www.huisgenoot.com/kategorie/lekkersa/">#LekkerSA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127588"><a href="http://www.huisgenoot.com/kategorie/my-afrikaans/">#MyAfrikaans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133584"><a href="http://www.huisgenoot.com/kategorie/vir-die-voels/">Vir Die Voëls-film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132947"><a href="http://www.huisgenoot.com/deel-jou-verhaal/">Deel jou verhaal</a></li>
</ul>	</div>
	<div id="tf_dfp_ad_slot-21" class="widget widget_tf_dfp_ad_slot header__widget"><div class="post tf-dfp-advert tf-dfp-advert-980x90" id="hgad-980x90-0" data-type="tf-dfp-advert" data-ad-size="980x90" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div>
    <div id="content-container">
        <div id="content">

        	            <div class="columns double">
                <div class="column">

                	<div id="overlay">
	<div>
		
		<h3>Stuur di&eacute;  skakel aan 'n vriend</h3>

		<form action="" id="email-article" method="post">
			<input type="hidden" name="id" value="158505"/>
			<label>Naam:</label>
			<input type="text" name="name"/>

			<label>Jou e-pos:</label>
			<input type="text" name="email"/>

			<label>E-posadres van ontvanger:</label>
			<input type="text" name="sendto"/>

			<input type="submit" class="submit" value="Stuur skakel"/>
			<a href='#' class="email-close">Close</a>
		</form>
	</div>
</div>
<div class="post-content">

<div class="post-title-block">
	<h2 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/">KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s</a></h2>
	
	
			<h5 class="post-date">
							Deur
									<span class="author-name">Annelene Oberholzer</span> op Februarie 10, 2017  		</h5>

	
	<!-- HYD sharing Tools -->
	
<div class='sharing-module'>

	<ul class='social-group'>
		<li class="facebook-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.facebook.com/sharer/sharer.php?u=http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Facebook', ' KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s' ]);" class='icon-facebook'>Deel</a></li>
		<li class="twitter-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('https://twitter.com/intent/tweet?url=http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/&amp;text=KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s  ...','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Twitter', ' KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s' ]);" class='icon-twitter'>Twiet</a></li>
		<li class="pinterest-item"><a href='javascript:void(0);' target="_blank" onclick="PopupCenter('http://www.pinterest.com/pin/create/button/?url=http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/&media=http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery.jpg','_blank', 500, 300); _gaq.push(['_trackEvent', 'Social sharing', 'Pinterest', ' KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s' ]);" class='icon-pinterest'>Pin dit</a></li>
	</ul>

	<ul class='newsletter-group'>
		<li class="email-item"><a href='mailto:&nbsp;?body=http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/ KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s  ...' onclick="_gaq.push(['_trackEvent', 'Social sharing', 'Email', ' KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s' ]);" class='icon-mail email'>E-pos</a></li>
		<li class="print-item"><a href='#print' onclick=" _gaq.push(['_trackEvent', 'Social sharing', 'Print', ' KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s' ]); window.print(); return false;" class='icon-printer'>Druk</a></li>
	</ul>
</div>
	<!-- HYD sharing Tools -->
</div>

<div class="content clearfix">
	<div class="copy clearfix">
		<p><strong>Duisende mense het Vrydag by Loftus Versfeld byeengekom om die gedenkdiens vir Joost van der Westhuizen by te woon.</strong></p>
<p>Talle was geklee in die kenmerkende groen en goud ter ere van hul losskakel-held.</p>
<div id="attachment_158510" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158510" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/briefie-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158511" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalk-kabous-e1486733088516.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158511" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158509" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158509" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/alistair-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158516" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="403" class="size-full wp-image-158516" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke-300x202.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/heyneke-150x101.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158512" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkeks.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="410" class="size-full wp-image-158512" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkeks.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkeks-300x205.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkeks-150x103.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158513" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158513" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/dalkjoostfamilie-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158515" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/derick-hougaard.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="468" class="size-full wp-image-158515" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/derick-hougaard.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/derick-hougaard-300x234.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/derick-hougaard-150x117.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158522" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="401" class="size-full wp-image-158522" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels-300x201.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostomhels-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158518" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostfamilie.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="407" class="size-full wp-image-158518" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostfamilie.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostfamilie-300x204.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostfamilie-150x102.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158521" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158521" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostnogfamilie-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158517" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158517" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostbwoon-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158519" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158519" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joosthenridalk-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158530" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-wie.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="413" class="size-full wp-image-158530" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-wie.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-wie-300x207.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-wie-150x103.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158531" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158531" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense1-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158524" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="448" class="size-full wp-image-158524" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese-300x224.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese-150x112.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/kobus-wiese-250x187.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158523" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostwie-e1486733194616.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="415" class="size-full wp-image-158523" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158532" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense2.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="486" class="size-full wp-image-158532" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense2.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense2-300x243.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense2-150x122.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158525" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-stefan-terblanche-e1486733343786.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="441" class="size-full wp-image-158525" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158534" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158534" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense4-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158529" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-eksvrou.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="467" class="size-full wp-image-158529" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-eksvrou.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-eksvrou-300x234.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-eksvrou-150x117.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158533" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense3.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="469" class="size-full wp-image-158533" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense3.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense3-300x235.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense3-150x117.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158536" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense6-e1486733406728.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="297" class="size-full wp-image-158536" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158537" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense9-e1486733288957.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="713" class="size-full wp-image-158537" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158577" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM009.jpeg" alt="PJ Powers. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="834" class="size-full wp-image-158577" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM009.jpeg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM009-216x300.jpeg 216w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM009-150x209.jpeg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">PJ Powers. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158578" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158578" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM010-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158581" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158581" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM013-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158587" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM018.jpg" alt="Ampie sing sy liedjie Saamstaan, spesiaal vir Joost gekomponeer. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="900" class="size-full wp-image-158587" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM018.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM018-200x300.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM018-150x225.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Ampie sing sy liedjie Saamstaan, spesiaal vir Joost gekomponeer. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158584" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM015.jpg" alt="Skrumskakeltruie vir die Bokspan gaan voortaan dié logo dra. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="414" class="size-full wp-image-158584" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM015.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM015-300x207.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM015-150x104.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Skrumskakeltruie vir die Bokspan gaan voortaan dié logo dra. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158586" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158586" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM017-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158588" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM019.jpg" alt="Joost se broer, Pieter. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="900" class="size-full wp-image-158588" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM019.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM019-200x300.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM019-150x225.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Joost se broer, Pieter. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158598" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42.jpg" alt="Kylie by haar pa, Joost, se gedenkdiens. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158598" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-42-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158595" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39.jpg" alt="Joost Memeorial service" width="600" height="400" class="size-full wp-image-158595" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-39-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Joost Memeorial service</p></div>
<div id="attachment_158596" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40.jpg" alt="John Smit. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158596" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-40-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">John Smit. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158597" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158597" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-41-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158590" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM020.jpg" alt="Francois Pienaar, kaptein van die seëvierende Bokspan in 1995. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="900" class="size-full wp-image-158590" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM020.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM020-200x300.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM020-150x225.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Francois Pienaar, kaptein van die seëvierende Bokspan in 1995. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158591" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM021.jpg" alt="Sumi Botha het No 9 vir Joost gesing. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="900" class="size-full wp-image-158591" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM021.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM021-200x300.jpg 200w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210FM021-150x225.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Sumi Botha het No 9 vir Joost gesing. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158599" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158599" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-43-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158601" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-46.jpg" alt="Joost se pa. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="388" class="size-full wp-image-158601" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-46.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-46-300x194.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-46-150x97.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Joost se pa. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158594" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38.jpg" alt="Morné du Plessis was die Bokke se bestuurder in 1995. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158594" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-38-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Morné du Plessis was die Bokke se bestuurder in 1995. Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158593" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158593" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-37-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158600" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44.jpg" alt="Jordan van der Westhuizen. Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158600" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-44-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158602" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47.jpg" alt="Foto: Fani Mahutsi (Huisgenoot)" width="600" height="400" class="size-full wp-image-158602" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/HG20170210SS-47-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
<div id="attachment_158609" style="width: 610px" class="wp-caption aligncenter"><img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/droef.jpg" alt="Joost Memeorial service" width="600" height="383" class="size-full wp-image-158609" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/droef.jpg 600w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/droef-300x192.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/droef-150x96.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Foto: Fani Mahutsi (Huisgenoot)</p></div>
		<!-- Follow controls starts here -->
		
<div class='social-follow-container'>

	<div class='hide-container tooltip__container'>
		<div class='sign-up-popup tooltip__body'>
			<form target="_blank" action='http://newsletters.media24.com/public/contacts/subscription'
						class='subscribe-popup-form' method='post' id='item-form' name='item-form'><input type='hidden' name='op'
																																															value='subscribe' id='op'>
				<table class='fieldset' cellpadding='0' cellspacing='0'>
					<tbody>
					<tr>
						<td class='stretch'>
							<div class='field-heading top'><label for='contact_email'>Teken in op ons nuusbrief</label></div>
							<div class='clear'></div>
							<input id='contact_email' placeholder='E-pos-adres' type='text' size='40' name='contact_email' value=''
										 required=''>
							<input type='submit' value='Teken In' class='public_button'>
						</td>
					</tr>
					</tbody>
				</table>
				<input type='hidden' name='form_hash' value='Tw9m6qkZpYjU6QgT' id='form_hash'><input type='hidden'
																																														 name='list_id[]'
																																														 value='1630'
																																														 id='list_id[]'>
			</form>
		</div>
	</div>

	<ul class='social-follow-list'>
					<li><a style='background-color: #EF2B3F' class='facebook' target='_blank' href='https://www.facebook.com/huisgenoot'>Like ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='twitter' target='_blank' href='https://twitter.com/huisgenoot'>Volg ons</a>
			</li>
							<li><a style='background-color: #EF2B3F' class='email-icon' href='mailto:web@huisgenoot.com'>E-pos ons</a>
			</li>
						<li><a style='background-color: #EF2B3F' class='sign-up navigation__item' href=''>Nuusbrief</a>
		</li>
							<li><a style='background-color: #EF2B3F' class='subscribe' target='_blank' href='/teken-nou-in/'>Teken in</a>
			</li>
			</ul>
</div>

		<!-- Follow controls ends here -->

		<!-- Related posts starts here -->

		
					<div id="related_posts">
				<h2>Lees ook:</h2>
				<ul class="list-items">
					
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/" ><img width="300" height="238" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-300x238.jpg" class="attachment-medium size-medium wp-post-image" alt="Amor by Joost se gedenkdiens.  Foto: Fani Mahuntsi" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-300x238.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-768x608.jpg 768w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-150x119.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-e1486733379782.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/">Emosionele Amor baklei teen trane tydens toespraak by Joost se gedenkdiens</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-landsvlag-vir-joost-se-kis-wereldbeker-spanmaats-dra-hom-vir-oulaas-op-die-veld/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="pjimage-60" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/plaaslik/kyk-landsvlag-vir-joost-se-kis-wereldbeker-spanmaats-dra-hom-vir-oulaas-op-die-veld/">KYK: Landsvlag vir Joost se kis – Wêreldbeker-spanmaats dra hom vir oulaas op die veld</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-regstreeks-gedenkdiens-vir-joost-van-der-weshuizen-op-loftus/" ><img width="300" height="200" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto: Huisgenoot" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-150x100.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/plaaslik/kyk-regstreeks-gedenkdiens-vir-joost-van-der-weshuizen-op-loftus/">KYK REGSTREEKS: Gedenkdiens vir Joost van der Weshuizen op Loftus</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-video-bekendes-betoon-eer-aan-joost-van-der-westhuizen-by-privaat-gedenkdiens/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto&#039;s: Jana van der Merwe, Huisgenoot-argief" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/huldeblyke-main-pic-joost-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/plaaslik/kyk-video-bekendes-betoon-eer-aan-joost-van-der-westhuizen-by-privaat-gedenkdiens/">KYK VIDEO: Bekendes betoon eer aan Joost van der Westhuizen by privaat gedenkdiens</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/nuus/plaaslik/pa-ek-is-jammer-jy-moes-gaan-maar-jy-wou-kylie-en-jordan-neem-roerend-afskeid-van-hul-pa/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="joostletter" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostletter.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/nuus/plaaslik/pa-ek-is-jammer-jy-moes-gaan-maar-jy-wou-kylie-en-jordan-neem-roerend-afskeid-van-hul-pa/">'Pa, ek is jammer jy moes gaan, maar jy wou' – Kylie en Jordan neem roerend afskeid van hul pa</a>
						</li>
						
						<li class="items"><div class="related-post-image"><a href="http://www.huisgenoot.com/bekendes/fotos-en-huldeblyke-n-moet-he-berebylae-oor-joost-van-der-westhuizen/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="joostedtail" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostedtail.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="related-title"
														  href=" http://www.huisgenoot.com/bekendes/fotos-en-huldeblyke-n-moet-he-berebylae-oor-joost-van-der-westhuizen/">Foto's en huldeblyke: 'n Móét-hê bêrebylae oor Joost van der Westhuizen</a>
						</li>
										</ul>
			</div><!-- END / RELATED ARTICLES -->
		
		<!-- 8Bit Engage --><!-- Place these widgets where you want them to appear -->
		<div id="P40-2h8j-3" class="eightbit_engage"></div>
		<!-- Place this code in the footer or below the widget DIVs, Only needs to be pasted once. -->

		<!-- Related posts ends here -->

	</div>

	
		<!-- Next links -->
        <ul class="pagination-links-single previouspost				nextpost">

            
			<a href="http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/" rel="prev"><li><div class='arrow-left'></div><div class='inner-text-holder-left'><div class='holder'><span class='small-helper'>Vorige storie</span>Emosionele Amor baklei teen trane tydens toespraak by Joost se gedenkdiens</div></div></li></a>			<a href="http://www.huisgenoot.com/bekendes/fliekheld-en-sy-pragtige-verloofde-verwag-eersteling/" rel="next"><li class='last-child'><div class='arrow-right'></div><div class='inner-text-holder-right'><div class='holder'><span class='small-helper'>Volgende storie</span>Fliekheld en sy pragtige verloofde verwag eersteling</div></div></li></a>
		</ul>
	</div>


</div><!-- /post content -->
                </div>

                <!-- POP Up container starts here -->
                <div id="popupcontainer" class="box">
                                                    <div class="close">x</div>
                            <span class="popup-heading">Resepte</span>
                            <a href="http://www.huisgenoot.com/wenresepte/seekos-laksa/"><img width="300" height="300" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2012/07/Maandag_LAKSA0.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Maandag_LAKSA0" /></a>
                            <span class="popup-title"><a href="http://www.huisgenoot.com/wenresepte/seekos-laksa/">Seekos-laksa</a></span>
                                                                </div>
                <!-- POP Up container ends here -->

                <div class="column">
	<ul class="widget-list">
        <div class="search-boxes">
            <div class="search-item">
                <form action="/" method="get">
                    <input type="text" name="s" placeholder="Soek" />
                    <input type="submit" value="" />
                </form>
            </div>
        </div>

    	
		<div class="social-icons-minor">
			<a class="facebook-social" target="_blank" href="http://www.facebook.com/huisgenoot">Like ons</a>
			<a class="twitter-social" target="_blank" href="https://twitter.com/#!/huisgenoot">Volg ons</a>
			<a class="mail-social" href="mailto:web@huisgenoot.com">E-pos ons</a>
		</div>

		<!-- End your code -->
	<li id="tf_dfp_ad_slot-12" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x600" id="hgad-300x600-0" data-type="tf-dfp-advert" data-ad-size="300x600" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></li><iframe style="" src="https://embed.liedjie.com/playlist/948" width="300" height="400" scrolling="Auto" frameborder="No"></iframe><li id="sidebar_category_widget-2" class="widget sidebar_category_widget">			<!--Show the Title -->
			<h4 class="widgettitle"><a href="http://www.huisgenoot.com/kategorie/fokus/">Lees hierdie</a></h4>			<!--Show the Post Info -->
			<ul class='sidebar-post-container'>
										<li>
				<span class="sidebar-list-number">1</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/fliekheld-en-sy-pragtige-verloofde-verwag-eersteling/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="rosie" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/rosie.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/fliekheld-en-sy-pragtige-verloofde-verwag-eersteling/" title="http://www.huisgenoot.com/bekendes/fliekheld-en-sy-pragtige-verloofde-verwag-eersteling/">Fliekheld en sy pragtige verloofde verwag eersteling</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">2</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="joostgallery" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/joostgallery.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/" title="http://www.huisgenoot.com/bekendes/kyk-herleef-joost-se-groot-afskeid-by-sy-geliefde-loftus-versfeld-die-dag-in-fotos/">KYK: Herleef Joost se groot afskeid by sy geliefde Loftus Versfeld – die dag in foto&#8217;s</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">3</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/" ><img width="300" height="238" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-300x238.jpg" class="attachment-medium size-medium wp-post-image" alt="Amor by Joost se gedenkdiens.  Foto: Fani Mahuntsi" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-300x238.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-768x608.jpg 768w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-150x119.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/mense-amor-e1486733379782.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/" title="http://www.huisgenoot.com/nuus/plaaslik/emosionele-amor-baklei-teen-trane-tydens-toespraak-by-joost-se-gedenkdiens/">Emosionele Amor baklei teen trane tydens toespraak by Joost se gedenkdiens</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">4</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/goeie-nuus-vir-seuntjie-van-sundra-wat-byna-verdrink-het/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="neelsie" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/neelsie.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/goeie-nuus-vir-seuntjie-van-sundra-wat-byna-verdrink-het/" title="http://www.huisgenoot.com/nuus/plaaslik/goeie-nuus-vir-seuntjie-van-sundra-wat-byna-verdrink-het/">Goeie nuus vir seuntjie van Sundra wat byna verdrink het</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">5</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/internasionaal/kyk-selfs-na-twee-beenmurgoperasies-sing-die-vierjarige-haar-hartjie-uit/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="leah" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/leah.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/internasionaal/kyk-selfs-na-twee-beenmurgoperasies-sing-die-vierjarige-haar-hartjie-uit/" title="http://www.huisgenoot.com/nuus/internasionaal/kyk-selfs-na-twee-beenmurgoperasies-sing-die-vierjarige-haar-hartjie-uit/">KYK: Selfs ná twee beenmurgoperasies sing dié vierjarige haar hartjie uit</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">6</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-landsvlag-vir-joost-se-kis-wereldbeker-spanmaats-dra-hom-vir-oulaas-op-die-veld/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="pjimage-60" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/pjimage-60.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-landsvlag-vir-joost-se-kis-wereldbeker-spanmaats-dra-hom-vir-oulaas-op-die-veld/" title="http://www.huisgenoot.com/nuus/plaaslik/kyk-landsvlag-vir-joost-se-kis-wereldbeker-spanmaats-dra-hom-vir-oulaas-op-die-veld/">KYK: Landsvlag vir Joost se kis – Wêreldbeker-spanmaats dra hom vir oulaas op die veld</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">7</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/internasionaal/24-jarige-slaan-ma-met-koevoet-dood-versteek-liggaam-onder-bed/" ><img width="300" height="225" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="polisie" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie-300x225.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie-141x105.jpg 141w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie-150x113.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie-250x187.jpg 250w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/polisie.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/internasionaal/24-jarige-slaan-ma-met-koevoet-dood-versteek-liggaam-onder-bed/" title="http://www.huisgenoot.com/nuus/internasionaal/24-jarige-slaan-ma-met-koevoet-dood-versteek-liggaam-onder-bed/">24-jarige slaan ma met koevoet dood, versteek liggaam onder bed</a></h3>
				</li>
		   				<li>
				<span class="sidebar-list-number">8</span>
											<div class="post-image fitvid"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-regstreeks-gedenkdiens-vir-joost-van-der-weshuizen-op-loftus/" ><img width="300" height="200" src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto: Huisgenoot" srcset="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-300x200.jpg 300w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-135x90.jpg 135w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-210x140.jpg 210w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1-150x100.jpg 150w, http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/loftus1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
										<h3 class="post-title"><a href="http://www.huisgenoot.com/nuus/plaaslik/kyk-regstreeks-gedenkdiens-vir-joost-van-der-weshuizen-op-loftus/" title="http://www.huisgenoot.com/nuus/plaaslik/kyk-regstreeks-gedenkdiens-vir-joost-van-der-weshuizen-op-loftus/">KYK REGSTREEKS: Gedenkdiens vir Joost van der Weshuizen op Loftus</a></h3>
				</li>
		   		   </ul>
</li><li id="tf_dfp_ad_slot-18" class="widget widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-300x250" id="hgad-300x250-0" data-type="tf-dfp-advert" data-ad-size="300x250" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></li>		
        	        <li class="widget widget_text">
	        	<h4 class="widgettitle">Vind ons op Facebook</h4>			
	        	<div class="textwidget">
	        		<div class="facebook-container">
						<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhuisgenoot&amp;width=292&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=401503323223753" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowtransparency="true"></iframe>
	        		</div>
	        	</div>
			</li>
					
        </ul>
</div>
            </div>
                    </div><!-- /content -->
    </div><!-- /content-container -->

<div id="footer-container">
		<div id="magazine-footer">
				<a class="magazine-image" href="https://www.mysubs.co.za/magazine/huisgenoot">
			<img src="http://cdn-www.huisgenoot.com/wp-content/uploads/2017/02/160217HGM001.jpg" alt="Teken In" />		</a>
		<a class="magazine-cta" href="https://www.mysubs.co.za/magazine/huisgenoot">Klik hier</a>
	</div>

			<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/jquery.cookip.js"></script>
		<script>
			var sliderPosEl = jQuery('.post-content .copy');
            if(sliderPosEl.length){
                var height = sliderPosEl.height();
                var offset = sliderPosEl.offset();
                var showPos = height - offset.top;
                var showSlider = true;
                jQuery(window).scroll(function scrolling() {
                    if ((jQuery(window).scrollTop() >= showPos) && (showSlider == true)) {
                        jQuery('#popupcontainer').css('display', 'block').stop().animate({
                            right: "0"
                        }, 300);
                    }

                    if (jQuery(window).scrollTop() <= (offset.top + 400)) {
                        close_box();
                    }

                });
            }

			function close_box() {
				jQuery('#popupcontainer').stop().animate({
					right: "-350"
				}, 300);
			}

			jQuery('.close').click(function () {
				showSlider = false;
				close_box();
			});

		</script>
	
				<div class="follow-icons">				<h5>VOLG ONS</h5>				
                <ul class="social-icons clearfix">
                    
                    <li><a target="_blank" href="https://www.facebook.com/huisgenoot" class="facebook"></a></li>                                        <li><a target="_blank" href="https://twitter.com/#!/huisgenoot" class="twitter"></a></li>                    <li><a target="_blank" href="http://www.youtube.com/user/huisgenoottv" class="youtube"></a></li>                                                                                                                                                                                                                            <li><a href="mailto:hgnbrief@huisgenoot.com" class="emailz"></a></li>                                                                                                                                                                                                                                                                                                                                                    
                </ul>
			</div>        <div class="follow-icons">			<div class="textwidget"><style>
.tf-after-title p label, .tf-after-content p label {
    display: inline-block;
    top: 11px;
    position: relative;
}
</style></div>
		</div>
	<ul class="footer-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14725"><a href="http://www.huisgenoot.com/">Tuisblad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14709"><a href="http://www.huisgenoot.com/kontak-ons/">Kontak Ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14708"><a href="http://www.media24.com/af/privaatheid/">Gebruikersooreenkoms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14707"><a href="http://www.huisgenoot.com/bepalings-voorwaardes/">Bepalings &#038; Voorwaardes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14706"><a href="http://www.huisgenoot.com/adverteer/">Adverteer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.huisgenoot.com/rss-feed/">RSS-voer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15955"><a href="http://www.huisgenoot.com/sitemap.xml">Sitemap</a></li>
	</ul>

	<p class="footer-text">© Media24. Alle regte voorbehou.</p>

	<p class="footer-text">
		Proudly built and maintained by <a href="http://onnet.co.za" target="_blank">OnNet</a>
	</p>

</div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/5322.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->


        <!-- Enhanced Link Attribution Google Analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl =
            '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-12540987-1']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- END Enhanced Link Attribution Google Analytics -->

        <!-- Nielsens: -->
        <script type="text/javascript" src="http://secure-za.imrworldwide.com/v60.js"></script>
        <script type="text/javascript">
            var pvar = {cid: "za-media24magazines", content: "0", server: "secure-za"};
            var feat = {surveys_enabled: 1};
            var trac = nol_t(pvar, feat);
        var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
        var _rsCI = "za-media24magazines"; // For compatibility with v53 surveys
        trac.record().post().do_sample();
    </script>
    <noscript>
        <div><img
            src="http://secure-za.imrworldwide.com/cgi-bin/m?ci=za-media24magazines&amp;cg=0&amp;cc=1&amp;ts=noscript"
            width="1" height="1" alt=""/></div>
        </noscript>

        <link rel='stylesheet' id='countdown_css-css'  href='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://cdn-www.huisgenoot.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/onnet-follow/scripts/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/sharing-controls/scripts/sharing-controls.js?ver=20140759'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.huisgenoot.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/jquery.everslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/xml-featured-products-child/assets/js/plugin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-native/public/js/tf-native-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/chosen-v1.0.0/chosen.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.huisgenoot.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>

		<!-- Effective Measure -->
		<script type="text/javascript">
			(function () {
				var em = document.createElement('script');
				em.type = 'text/javascript';
				em.async = true;
				em.src = ('https:' == document.location.protocol ? 'https://us-ssl' : 'http://us-cdn') + '.effectivemeasure.net/em.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(em, s);
			})();
		</script>
		<!-- End Effective Measure -->

	
		<!-- Cxense script begin -->
		<script type='text/javascript'>
			var cX = cX || {};
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId', '1146312230321838927']);
			cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type='text/javascript'>
			(function (d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
		</script>
		<!-- Cxense script end -->

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/af_ZA/sdk.js#xfbml=1&appId=699495273433697&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="tf_dfp_ad_slot-15" class="widget_tf_dfp_ad_slot"><script type='text/javascript' src='http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/libs/jquery-tmpl-min.js?ver=4.6.1'></script>
<div class="post tf-dfp-advert tf-dfp-advert-10x10" id="hgad-10x10-0" data-type="tf-dfp-advert" data-ad-size="10x10" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-16" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-200x400" id="hgad-200x400-0" data-type="tf-dfp-advert" data-ad-size="200x400" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-19" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-oop" id="hg-outofpage-oop" data-type="tf-dfp-advert" data-ad-size="oop" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div><div id="tf_dfp_ad_slot-20" class="widget_tf_dfp_ad_slot"><div class="post tf-dfp-advert tf-dfp-advert-1000x1000" id="hgad-1000x1000-0" data-type="tf-dfp-advert" data-ad-size="1000x1000" data-ad-is-mobile="0" data-ad-is-tablet="0" data-ad-is-desktop="1"></div></div>

<!--****************** TSS - START ******************
Content Type: Post
****************** TSS - END ******************-->
<!--****************** TF_DFP SCRIPT DEFER - START ******************-->
<script type="text/javascript">function TFDFPDownloadJSAtOnload( googletag ) {var element = document.createElement("script");element.src = "http://cdn-www.huisgenoot.com/wp-content/plugins/tf-dfp/assets/js/tf-dfp-adverts.js";document.body.appendChild(element);var googletag = googletag || {};googletag.cmd = googletag.cmd || [];}if ( window.addEventListener )window.addEventListener("load", TFDFPDownloadJSAtOnload, false);else if ( window.attachEvent )window.attachEvent("onload", TFDFPDownloadJSAtOnload);else window.onload = TFDFPDownloadJSAtOnload;</script>
<!--****************** TF_DFP SCRIPT DEFER - END ******************-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


<script type="text/javascript" src="http://cdn-www.huisgenoot.com/wp-content/themes/hyd-2/scripts/quizzes.js"></script>

<script type="text/javascript">
	jQuery(document).ready(function () {
		// Disable popup hack -- Screen width will never be that large
		if (jQuery(window).width() > 99999999) {
			jQuery.getScript('http://nocache.onnetdigital.com/hg-popup.js');
		}
	});
</script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn-www.huisgenoot.com
Database Caching 131/157 queries in 0.224 seconds using memcached

 Served from: www.huisgenoot.com @ 2017-02-10 16:36:43 by W3 Total Cache -->